<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	2015 Plehn-Media
	
	        ===

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://taspo.de">


<meta property="og:title" content="IPM Messe-Cup entschieden" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://taspo.de/aktuell/ipm-messe-cup-entschieden-1/" />
<meta property="og:image" content="http://taspo.de/fileadmin/_processed_/csm_IPM_Messecup_2017_Gewinnerin_Jennifer_Tiroke_77af94105d.jpg" />
<meta name="description" content="Jennifer Tiroke ist die Gewinnerin des diesjährigen IPM Messe-Cups, der traditionell am letzten Messetag in Essen vergeben wurde. Mit der besten Deko-Topfpflanze und dem zweitbesten Strauß im Wettbewerb sicherte sich die junge Floristin (Blumen Prinz, Mönchengladbach) als punktbeste Mehrfachstarterin heute den Pokal." />
<meta property="og:description" content="Jennifer Tiroke ist die Gewinnerin des diesjährigen IPM Messe-Cups, der traditionell am letzten Messetag in Essen vergeben wurde. Mit der besten Deko-Topfpflanze und dem zweitbesten Strauß im Wettbewerb sicherte sich die junge Floristin (Blumen Prinz, Mönchengladbach) als punktbeste Mehrfachstarterin heute den Pokal." />
<meta name="keywords" content="IPM Messe-Cup, Deko-Topfpflanze, Strauß" />
<link rel="canonical" href="/aktuell/ipm-messe-cup-entschieden-1/" />
<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="INDEX,FOLLOW">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-140e0b6b6b3eb0748da35b6424cb7ce5-3211593a3651b5d99d4a3d0f978453ce.css?1483976548" media="all">




<script src="/typo3temp/compressor/merged-ef4bff6dd818a244063dc4f4e440902e-d39ff39662b10d15b586532572a436f2.js?1453188781" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,3);
		}
		

/*]]>*/
</script>


    <link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/taspo/FBTw">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]--><title> IPM Messe-Cup entschieden -  Aktuell - taspo.de</title><noscript><style>body { padding-top: 44px; } noscript > div.noscript-inner, noscript > div.noscript-inner * { box-sizing: border-box; } noscript > div.noscript-inner { background: #EDC7C7; position: fixed; display: block; width: 100%; min-height: 44px; line-height: 20px; padding-top: 10px; padding-bottom: 10px; color: #9E3434; font-size: 14px; left: 0; top: 0; padding-left: 15px; padding-right: 15px; z-index: 99999; border-bottom: 4px #BC5E5E solid;}</style></noscript><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">
				googletag.cmd.push(function() {
					
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[728,90]], "ad-17159-303899370")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[728,90]], "ad-17158-1072407461")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[160,600]], "ad-17281-842948132")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWideSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[120,600]], "ad-17160-1640026281")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[1,1]], "ad-17168-826453499")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWallpaper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[1,1]], "ad-17169-39320669")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoBanderoleAd")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[300,250]], "ad-17163-911609715")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[300,250]], "ad-17162-243047957")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[300,250]], "ad-17161-44740605")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle3")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/startseite", [[1200,400]], "ad-17167-33266518")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoFloorAd")
					
				
			
				
			
				
			
				
			
			;
		
	
					googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true,true);
					googletag.companionAds().setRefreshUnfilledSlots(true); 
					googletag.enableServices();
				});
			</script>



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suchbegriff") {
		searchbox.value = "";
	}
}

function searchboxBlur(searchbox) {
	if(searchbox.value == "") {
		searchbox.value = "Suchbegriff";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body>


<div id="superBanner" class="banner container"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-303899370">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-303899370"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17158" class="csc-default">

	
		

		<div id="ad-17158-1072407461">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-1072407461"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="skyscraperBanner" class="banner container"><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-842948132">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-842948132"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-1640026281">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-1640026281"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="wallpaperBanner" class="banner"><div id="c17168" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17168-826453499">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17168-826453499"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="banderoleBanner" class="banner"><div id="c17169" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17169-39320669">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17169-39320669"); });
			</script>
		</div>
		
		
		
	



</div></div>

<div id="headerContainer" class="clearfix">
  <div class="container noPadding">
  
    <nav id="subNaviTop">
      <span><a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank" ><i class="fa fa-facebook"></i></a><a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i></a><a href="/whatsapp-broadcast/"><img src="/fileadmin/templates_2015/Img/whatsapp.png" alt="" style="margin:-9px 10px 0 0" /><!--<i class="fa fa-whatsapp"></i>--></a><a href="/rss/"><i class="fa fa-rss"></i></a></span><ul class="subNavi"><li class="dropdown"><a href="/ueber-taspo/" class="active">Über TASPO</a></li><li class="dropdown"><a href="/abo/" class="active">Abo</a></li><li ><a href="/meta-pages/header/mediadaten/">MediaDaten</a></li><li ><a href="/taspo-awards/" target="_blank">TASPO Awards</a></li><li class="dropdown last"><a href="/kontakt/" class="active">Kontakt</a></li></ul>
    </nav>
    
    <figure id="mainLogo">
      <a href="/" title="Aktuell" class="logoLink"><img src="/fileadmin/templates_2015/Img/taspo_logo.png" alt=""  /></a>
    </figure>

    <aside id="fastSearch"><aside id="fastSearch"><div id="c16825" class="csc-default"><div class="tx-kesearch-pi1">
		
<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://taspo.de/index.php" class="static" >
	<fieldset class="kesearch_searchbox">
	<input type="hidden" name="id" value="3331" />
	

	<div class="kesearchbox">
		<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="Suchbegriff" placeholder="Suchbegriff" onfocus="searchboxFocus(this);" onblur="searchboxBlur(this);"/>
		<input type="image" id="kesearch_submit" src="/fileadmin/templates_2015/Img/search_btn.png" alt="Finden" class="submit" onclick="document.getElementById('pagenumber').value=1; document.getElementById('xajax_form_kesearch_pi1').submit();" />
		<div class="clearer">&nbsp;</div>
	</div>

	<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
	<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
	<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
	<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

	<div id="kesearch_filters"></div>

	
	<span class="resetbutt"><a href="/taspo-suche/" class="resetButton"><span>Eingaben löschen</span></a></span>
	<span class="submitbutt"><input type="submit" value="Finden" /></span>
	</fieldset>

</form>

	</div>
	</div></aside></aside>

    <nav class="navbar clearfix noPadding">
      <div class="container noPadding">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Mobile Navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div id="navbar" class="collapse noPadding navbar-collapse">
          <ul class="nav navbar-nav"><li id="topnav_2935"><a href="/aktuell/">Alle News</a></li><li id="topnav_3793" class="dropdown"><a href="/themen/" class="active">Themen</a><ul class="dropdown-menu"><li id="topnav_3826"><a href="/themen/meistgelesen/">Meistgelesen</a></li><li id="topnav_3851"><a href="/themen/150-jahre-taspo/">150 Jahre TASPO</a></li><li id="topnav_3819"><a href="/themen/recht/">Recht</a></li><li id="topnav_3817"><a href="/themen/ipm/">IPM</a></li><li id="topnav_3818" class="last"><a href="/themen/glyphosat/">Glyphosat</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a></li><li id="topnav_2793"><a href="/downloads/">Downloads</a></li><li id="topnav_3415"><a href="/videos/">Videos</a></li><li id="topnav_2795"><a href="/termine/">Termine</a></li><li id="topnav_2790"><a href="/e-paper/gruenejobs/" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a><ul class="dropdown-menu"><li id="topnav_2783"><a href="/abo/kostenloses-testabo/">Kostenloses Testabo</a></li><li id="topnav_3358"><a href="/abo/kostenlose-probeausgabe/">Kostenlose Probeausgabe</a></li><li id="topnav_2781"><a href="/abo/jahresabo-bestellen/">Jahresabo bestellen</a></li><li id="topnav_3359"><a href="/abo/e-paper-taspo/">E-Paper TASPO</a></li><li id="topnav_3336"><a href="/abo/miniabo-bestellen/">Miniabo bestellen</a></li><li id="topnav_3355"><a href="/abo/geschenkabo/">Geschenkabo</a></li><li id="topnav_3356"><a href="/abo/leser-werben-leser/">Leser werben Leser</a></li><li id="topnav_3357"><a href="/abo/azubi-schueler-studentenabo/">Azubi-, Schüler-, Studentenabo</a></li><li id="topnav_3338" class="last"><a href="/abo/newsletter/?MP=3338-2768">Newsletter</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul>
        </div>
      </div>
    </nav>
  </div>
</div>

<div id="mainContent" class="container">
  
	
	<section id="leftContent" class="col-md-9 contentMargin">

        
<div class="row">
	<nav id="breadcrumb2" class="col-md-12">
		<ul class="rootline"><li><a href="/aktuell/">Aktuell</a><span class="divider">&gt;&nbsp;</span></li><li>IPM Messe-Cup entschieden</li></ul>
	</nav>
</div>

		<div class="row" style="margin-top:13px;">
			<article class="col-md-12 noPadding">
				
				<div id="c17350" class="csc-default">


<!-- fileadmin/Templates/Ext/News_update/Layouts/Detail.html -->

	

<div itemscope itemtype="http://schema.org/NewsArticle">
	<div class="news news-single">
		<div class="article">
			
<div class="newsDetailHeader col-md-12 noPadding">
        <div class="header">
                        <h1 itemprop="headline ">IPM Messe-Cup entschieden</h1>
        </div>
</div>
<div class="newsAddBox col-md-4 noPadding">

                              <span class="news-list-date" itemprop="datePublished" content="Fr 27 Jan 2017 18:19:11 CET" >
                                    27.01.2017
                              </span>
							  
							  <span itemprop="commentCount" style="display: none">0</span>


                        <span class="hidden-print pull-left" style="margin-top:25px;">
                                                      <!-- AddThis Button BEGIN -->
                              <div class="addthis_toolbox addthis_default_style addthis_16x16_style">


                                   <a href="/seite-weiterempfehlen/?tx_powermail_pi1%5Bfield%5D%5Blink%5D=http%3A%2F%2Ftaspo.de%2Faktuell%2Fipm-messe-cup-entschieden-1%2F" class="fancybox-html greyIcon"><i class="fa fa-envelope"></i> e-mailen</a>
                                    

                             <!--  <a href="/index.php?id=3354&amp;tipUrl=http%3A%2F%2Ftypo3-relaunch.glasshouse-dev.de%2Findex.php%3Fid%3D2766&amp;tipHash=6f93cd9b7f96b02e5c2be05e37439c564a86c28e" target="_self" class="tx_tipafriend_tiplink"> --></a>
                               <a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank"><i class="fa fa-facebook"></i>&nbsp;empfehlen</a>

                               <a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i>&nbsp;twittern</a>

                              <a href="/aktuell/ipm-messe-cup-entschieden-1/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=a0df133f7eab7a4b6a30826573c1e7d0&amp;type=98" class="fancybox-html greyIcon test123"><i class="fa fa-print"></i>&nbsp;drucken</a>

                              

                              </div>

                              <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                              <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-527162bd386085f6"></script>
                              <!-- AddThis Button END -->


                        </span>




            



</div>
<div class="col-md-8 noLeftPadding">
	


			


	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
			<a rel="fancyEffect1" class="fancyEffect1" data-fancybox-group="gallery" title="" href="/fileadmin/_processed_/csm_IPM_Messecup_2017_Gewinnerin_Jennifer_Tiroke_5ba4e0f670.jpg">
				<img itemprop="image" src="/fileadmin/_processed_/csm_IPM_Messecup_2017_Gewinnerin_Jennifer_Tiroke_872c77b535.jpg" width="675" height="450" alt="" />
			</a>
		
</div>

	<p class="news-img-caption">
		Jennifer Tiroke (3. v. l.) darf als Gesamtsiegerin des Wettbewerbs in diesem Jahr den IPM Messe-Cup mit nach Hause tragen. Mit ihr freuen sich (v. l.): Ilka Zoppa (Messe Essen), FDF-Präsident Helmuth Prinz, die Deutsche Blumenfee 2017 Corina Krause, Petra Spring, Vizepräsidentin FDF NRW und BVE-Vorstand Reiner Höpken. Foto: Rainer Schimm/Messe Essen
	</p>

				
				
			</div>
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
			<a rel="fancyEffect1" class="fancyEffect1" data-fancybox-group="gallery" title="" href="/fileadmin/_processed_/csm_IPM_Messe_Cup_Deko_Topf_Jennifer_Tiroke_33d008be5b.jpg">
				<img itemprop="image" src="/fileadmin/_processed_/csm_IPM_Messe_Cup_Deko_Topf_Jennifer_Tiroke_f0732b3349.jpg" width="338" height="450" alt="" />
			</a>
		
</div>

	<p class="news-img-caption">
		Jennifer Tirokes Werkstücke in den Kategorien Deko-Topfpflanze ... 
	</p>

				
				
			</div>
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
			<a rel="fancyEffect1" class="fancyEffect1" data-fancybox-group="gallery" title="" href="/fileadmin/_processed_/csm_IPM_Messe_Cup_Strauss_Jennifer_Tiroke_131a2f0e89.jpg">
				<img itemprop="image" src="/fileadmin/_processed_/csm_IPM_Messe_Cup_Strauss_Jennifer_Tiroke_a7ea4dcd0b.jpg" width="338" height="450" alt="" />
			</a>
		
</div>

	<p class="news-img-caption">
		... und Strauß. Fotos: Sabine Rüger
	</p>

				
				
			</div>
		
	</div>












                        <!-- teaser -->
                        <div class="teaser-text" itemprop="description">
                              <p><b>Jennifer Tiroke ist die Gewinnerin des diesjährigen IPM Messe-Cups, der traditionell am letzten Messetag in Essen vergeben wurde. Mit der besten Deko-Topfpflanze und dem zweitbesten Strauß im Wettbewerb sicherte sich die junge Floristin (Blumen Prinz, Mönchengladbach) als punktbeste Mehrfachstarterin heute den Pokal.</b></p>
                        </div>



			<!-- main text -->
			<div class="news-text-wrap" itemprop="articleBody">
				<h2>Motto des diesjährigen IPM Messe-Cups: Upcycling</h2>
<p>Unter dem diesjährigen Motto Upcycling mussten die Teilnehmer des IPM Messe-Cups in der FDF-World „altmodische“ Blumen, „angestaubte“ Pflanzen sowie „ausgediente“ Accessoires wiederbeleben und ihnen einen neuen Look verleihen.</p>
<p>Der IPM Messe-Cup wird vom Fachverband Deutscher Floristen – Landesverband Nordrhein-Westfalen (FDF NRW) und dem Bundesverband Einzelhandelsgärtner (BVE) organisiert und gemeinsam mit der Messe Essen ausgerichtet.</p>
			</div>


<div class="footer">
                        <p>





                        





                              

                              
                                    <!-- author -->
                                    <span class="news-list-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                          Erstellt von TASPO Online
										  <span style="display: none" itemprop="name">TASPO Online</span>
                                    </span>
									
                              
                        </p>
                  </div>

            
            <!-- pm_gallery -->
            
            <!-- //pm_gallery -->


            <div class="row">
                        <div class="col-md-12" style="text-align:center; margin:10px 0;">
                              <div id="Ads_BA_CAD2"><script type="text/javascript">Ads_BA_AD('CAD2');</script></div>
                        </div>
                  </div>
</span>













			</div>
<div class="col-md-4 ">&nbsp;</div>
<div class="row col-md-8" style="margin-bottom:30px;">
      <!-- related things -->
                  <div class="row hidden-print">

                        
                              <!-- Related news records -->
                              <div class="relatednews">
                                    <h5>Das könnte Sie auch interessieren</h5>
                                    <ul class="list-group">
                                          
                                                <li>
                                                      <span class="news-related-news-date">27.01.2017
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/messen/ipm-2017-schliesst-mit-ueber-57000-besuchern/">
                                                            IPM 2017 schließt mit über 57.000 Besuchern
                                                      </a>
                                                </li>

                                          
                                                <li>
                                                      <span class="news-related-news-date">27.01.2017
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/messen/premiere-auf-der-ipm-landgard-award/">
                                                            Premiere auf der IPM: Landgard Award
                                                      </a>
                                                </li>

                                          
                                                <li>
                                                      <span class="news-related-news-date">26.01.2017
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/messen/show-your-colours-dufter-bodendecker-gewinnt/">
                                                            Show Your Colours: „dufter“ Bodendecker gewinnt
                                                      </a>
                                                </li>

                                          
                                                <li>
                                                      <span class="news-related-news-date">25.01.2017
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/messen/indega-ipm-innovation-award-fuer-2save-energy/">
                                                            Indega IPM Innovation Award für 2Save Energy
                                                      </a>
                                                </li>

                                          
                                    </ul>
                              </div>
                        

                        





                        

                        

</div>


		
	</div>

		</div>
	</div>

	<a style="display: none" itemprop="url" href="/aktuell/ipm-messe-cup-entschieden-1/"></a>

	<div class="tx-pwcomment-pi1">
	
  
<div class="row">
		<div id="comments" class="tx-enetcomments-comments col-md-7 col-md-push-4 noLeftPadding clearfix">
			<h2>Leserkommentare </h2><aside><span>Insgesamt (<span itemprop="commentCount">0</span>) Kommentare</span></aside>
			<br class="clear" />
			
			<p>Leider gibt es zu diesem Artikel noch keine Kommentare, schreiben Sie doch den ersten Kommentar!</p>
				
		</div>
		</div>

</div>
	<div class="tx-pwcomment-pi1">
	
<div class="row">
<div id="writeComment" class="col-md-8 col-md-push-4 clearfix">
	<h3>
			Diesen Beitrag kommentieren
		</h3>

	<form name="newComment" action="/aktuell/ipm-messe-cup-entschieden-1/?cHash=141539b1b638af5fd56117cf79810e4a&amp;tx_pwcomments_pi1%5Baction%5D=create&amp;tx_pwcomments_pi1%5Bcontroller%5D=Comment#writeComment" method="post">
<div>
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@extension]" value="PwComments" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@controller]" value="Comment" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@action]" value="new" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][arguments]" value="YTowOnt9eec27c9096af29bedca385abf995363901441860" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:10:&quot;PwComments&quot;;s:11:&quot;@controller&quot;;s:7:&quot;Comment&quot;;s:7:&quot;@action&quot;;s:3:&quot;new&quot;;}9624e0b5ec7f4593532b2c219b6842253709a88a" />
<input type="hidden" name="tx_pwcomments_pi1[__trustedProperties]" value="a:2:{s:10:&quot;newComment&quot;;a:3:{s:10:&quot;authorName&quot;;i:1;s:10:&quot;authorMail&quot;;i:1;s:7:&quot;message&quot;;i:1;}s:13:&quot;authorWebsite&quot;;i:1;}c91b3d0edfe3e906b553d07f133c24b6854fa90c" />
</div>

		
				

	

			

		

		
				<div><label><b>Name</b> (wird ver&ouml;ffentlicht)<div class="netiquette"><a target="_blank" href="netiquette.html">Netiquette</a></div></label><input type="text" name="tx_pwcomments_pi1[newComment][authorName]" /></div>
			

		
				<div><label><b>E-Mail-Adresse</b> (wird nicht ver&ouml;ffentlicht)</label><input type="text" name="tx_pwcomments_pi1[newComment][authorMail]" /></div>
			


		<div class="hide_initally"><label>Nicht ausfüllen!</label><input type="text" name="tx_pwcomments_pi1[authorWebsite]" /></div>

		<div><label><b>Ihr Beitrag</b></label><textarea rows="5" cols="40" name="tx_pwcomments_pi1[newComment][message]"></textarea></div>

		
		<input class="button" type="submit" name="" value="Kommentar abgeben" />
	</form>
</div>
</div>

</div>

</div>

</div>
			</article>
		</div>

	</section>

	<section id="rightContent" class="col-md-3 noRightPadding">
		<div id="c16725" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-155"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/csm_Taspo_Dossier_trans_a9f1254ff0.png" width="145" height="109" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4 class="csc-firstHeader">Taspo Abo</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper-taspo/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div><div id="c17121" class="csc-frame csc-frame-invisible">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c16726" class="csc-default"><div class="tx-felogin-pi1">
		

<h3>Benutzeranmeldung</h3>
<div></div>
<!-- ###LOGIN_FORM### -->
<form action="/aktuell/ipm-messe-cup-entschieden-1/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c17067" class="csc-default"><div class="banner">

	
		

		<div id="ad-17163-911609715">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17163-911609715"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16948" class="csc-default"><div class="csc-frame newsletteranmeldung">
<h4>TASPO NEWSLETTER</h4>
	<a href="index.php?id=3338"><div class="abo-text">Newsletter abonnieren </div></a><a href="index.php?id=3338"><div class="abo-link"></div></a>
</div>

</div><div class="banner">

	
		

		<div id="ad-17162-243047957">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17162-243047957"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16954" class="csc-frame csc-frame-frame1"><div class="csc-header csc-header-n4"><h3>Meistgelesene Artikel</h3></div>


	


<div class="news">
	
	

<div itemscope itemtype="http://schema.org/ItemList">

    <span style="display: none" itemprop="numberOfItems">3</span>

    
    <div class="news-list-view">
        
        


	
	




        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/wirtschaft-und-politik/landgard-weiter-auf-wachstumskurs/">
							
								
									<img src="/fileadmin/_processed_/csm_Landgard_Friedrich_1107_9cafc35c91.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        18.01.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/wirtschaft-und-politik/landgard-weiter-auf-wachstumskurs/">
                              Landgard weiter auf Wachstumskurs 
                        </a>
                  </h2>
            </div>
		
				<p><b>Die Erzeugergenossenschaft Landgard geht davon aus, für das Geschäftsjahr 2016 fünf Prozent mehr Umsatz als im Vergleichszeitraum 2014/2015 verbuchen zu können. Dabei verzeichnete der organisierte Handel mit acht Prozent...</b></p>
			

		<a class="more" href="/wirtschaft-und-politik/landgard-weiter-auf-wachstumskurs/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/downloads/jetzt-als-e-paper-taspo-messejournal-zur-ipm-2017/">
							
								
									<img src="/fileadmin/_processed_/csm_TASPO_MesseJournal_IPM_Seite_01_62ef65a9d2.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        18.01.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/downloads/jetzt-als-e-paper-taspo-messejournal-zur-ipm-2017/">
                              Jetzt als E-Paper: TASPO MesseJournal zur IPM 2017
                        </a>
                  </h2>
            </div>
		
				<p><b>Nächste Woche startet die IPM Essen, die Weltleitmesse des Gartenbaus. Rund 1.600 Aussteller aus der ganzen Welt zeigen dort vom 24. bis 27. Januar ihre Innovationen in den Bereichen Pflanzen, Technik, Floristik und...</b></p>
			

		<a class="more" href="/downloads/jetzt-als-e-paper-taspo-messejournal-zur-ipm-2017/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/aktuell/handel/online-shop-gartenxxl-jetzt-bei-netto/">
							
								
									<img src="/fileadmin/_processed_/csm_Gartenxxl_Screenshot_0dd97d83be.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        16.01.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/aktuell/handel/online-shop-gartenxxl-jetzt-bei-netto/">
                              Online-Shop GartenXXL jetzt bei Netto
                        </a>
                  </h2>
            </div>
		
				<p><b>Zwei Jahre dauerten die Auseinandersetzungen zwischen dem Edeka-Verbund und Rewe um die Kaiser‘s-Filialen. Zum 1. Januar hat Edeka das Supermarktgeschäft von Kaiser‘s Tengelmann mit 338 Filialen übernommen, Rewe bekam 67...</b></p>
			

		<a class="more" href="/aktuell/handel/online-shop-gartenxxl-jetzt-bei-netto/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        


	
	





        
    </div>
    
</div>
    

</div>
</div><div class="banner">

	
		

		<div id="ad-17161-44740605">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17161-44740605"); });
			</script>
		</div>
		
		
		
	



</div></div>
		
	</section>

  
</div> 

<footer class="clearfix">
  <div class="container">
    <div class="col-md-6 noPadding clearfix"><ul class="footerMenu"><li><a href="/aktuell/">Alle News</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/termine/">Termine</a></li><li><a href="/e-paper/gruenejobs/" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul><div id="c16835" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="7" data-csc-cols="4"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="http://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="http://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="http://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol">&nbsp;</div></div></div></div></div></div><div class="col-md-3"><div id="c16836" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-160"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/csm_Taspo_Dossier_trans_e8e0e0ac88.png" width="150" height="113" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4 class="csc-firstHeader">TASPO ABO</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper-taspo/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div></div><div class="col-md-3 noPadding"><div id="c16837" class="csc-frame csc-frame-frame1"><p><a href="/impressum/" title="Opens internal link in current window" class="internal-link">Impressum</a> | <a href="/datenschutz/" title="Opens internal link in current window" class="internal-link">Datenschutz</a> | <a href="/meta-pages/footer/zeile-1/agb/" title="Opens internal link in current window" class="internal-link">AGB</a></p>
<p>2015 Haymarket Media GmbH.<br />Alle Rechte vorbehalten.</p></div></div>
  </div>
</footer>

<div class="banners"><div id="footerBanner" class="banner"><div id="c17167" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17167-33266518">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17167-33266518"); });
			</script>
		</div>
		
		
		
	



</div></div></div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1216866-1']);
  _gaq.push(['_setDomainName', 'taspo.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<noscript><div class="noscript-inner">Diese Seite verwendet JavaScript. Um alle Funktionen unserer Website nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div></noscript>

<script src="/typo3temp/compressor/merged-42a02d5df55a6e38b3ae8513d36955d5-89db8d432dba44bf4f5d5027bb62920b.js?1483970856" type="text/javascript"></script>



</body>
</html>