<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de/">


<meta property="og:title" content="Dehner versendet jetzt auch Pflanzen | TASPO.de" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/b/2/csm_Mood_Dehner_Lieferung_821d6ddb8c.jpg" />
<meta name="description" content="Pflanzen bequem vom heimischen Sofa aus shoppen und direkt nach Hause liefern lassen: Das macht ab sofort der Pflanzenversand von Dehner möglich. Mit dem neuen Service erweitert die Gartencenter-Kette aus Rain am Lech ihr bisheriges Cross-Channel-Angebot." />
<meta property="og:description" content="Pflanzen bequem vom heimischen Sofa aus shoppen und direkt nach Hause liefern lassen: Das macht ab sofort der Pflanzenversand von Dehner möglich. Mit dem neuen Service erweitert die Gartencenter-Kette aus Rain am Lech ihr bisheriges Cross-Channel-Angebot." />
<meta name="keywords" content="Dehner, Pflanzenversand, Online-Shop" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="TASPO: Täglich aktuelle Fachinformationen für die grüne Branche, Termine, Downloads und Jobs.
Die TASPO erscheint seit 1867 und ist die älteste und auflagenstärkste Wochenzeitung für den gesamten Grünen Markt.">
<meta name="robots" content="index,follow">
<meta name="copyright" content="Haymarket Media GmbH">


<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/news/css/news-basic.css?1510934458" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/251b28e6e3.css?1510707148" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/c59bf56f2b.css?1511259301" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/styles.css?1521730144" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_core/Resources/Public/Css/content.css?1502189961" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/flexslider.css?1503477972" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_events/Resources/Public/css/events.css?1514973130" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1510839565" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/flexslider.css?1503574071" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/mods.css?1503495591" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/iconfont/Resources/Public/Lib/font-awesome/css/font-awesome.min.css?1504073719" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/tipafriend_plus/res/tipafriend_plus.css?1428648216" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/custom.css?1520343623" media="all">



<script src="https://code.jquery.com/jquery-2.1.4.min.js" type="text/javascript"></script>

<script src="/typo3temp/Assets/9a38f34785.js?1510706999" type="text/javascript"></script>



<title>Dehner versendet jetzt auch Pflanzen | TASPO.de - Gartenmarkt - taspo.de</title><style type="text/css">#header-bg { background-image: url(/fileadmin/templates/taspo/Resources/Public/img/header/skizzen-1920x640px.jpg); }</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWV9TP');</script>
<!-- End Google Tag Manager --><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/fileadmin/rss/taspo/news.xml" /><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">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</script>

</head>
<body id="page-3857" class="layout-0" data-spy="scroll" data-target="#navbar"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRWV9TP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<aside id="ads-container-banner-top">
    <div class="container"><div class="row"><div class="col-md-6 text-center"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-396038288">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-396038288"); });
			</script>
		</div>
		
		
		
	



</div></div><div class="col-md-6 text-center"><div id="c17158">

	
		

		<div id="ad-17158-704384161">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-704384161"); });
			</script>
		</div>
		
		
		
	



</div></div></div></div>
</aside>
<header>
    
    <nav id="mainNavbar" class="navbar navbar-inverse " data-spy="affix">
        <div class="container">
            <div class="container-inner">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a href="/" class="navbar-brand">TASPO</a>
                </div>
                <div id="navbar" class="collapse navbar-collapse">
                    <ul class="nav navbar-nav"><li><a href="/" title="Home">Home</a></li><li><a href="/top-themen/" title="Top-Themen">Top-Themen</a></li><li class="dropdown active"><a href="/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=bb7e3173daf70e726c2f3c89cb2122a4#" class="dropdown-toggle" data-toggle="dropdown">Kategorien<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/kategorien/" title="Alle News">Alle News</a></li><li><a href="/gruene-branche/" title="Grüne Branche">Grüne Branche</a></li><li class="active"><a href="/gartenmarkt/" title="Gartenmarkt">GartenMarkt</a></li><li><a href="/wirtschaft-und-politik/" title="Wirtschaft &amp; Politik">Wirtschaft und Politik</a></li><li><a href="/pflanzenschutz/" title="Pflanzenschutz">Pflanzenschutz</a></li><li><a href="/messen/" title="Messen">Messen und Events</a></li></ul></li><li class="dropdown"><a href="/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=bb7e3173daf70e726c2f3c89cb2122a4#" class="dropdown-toggle" data-toggle="dropdown">Multimedia<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/multimedia/downloads/" title="Downloads">Downloads</a></li><li><a href="/multimedia/videos/" title="Videos">Videos</a></li></ul></li><li><a href="/termine/" title="Termine">Termine</a></li><li><a href="https://gruenejobs.de" target="_blank" title="Grüne Jobs">Grüne Jobs</a></li><li><a href="/mediadaten/" title="MediaDaten">MediaDaten</a></li><li class="dropdown"><a href="/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=bb7e3173daf70e726c2f3c89cb2122a4#" class="dropdown-toggle" data-toggle="dropdown">Abo / Shop<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/abo-shop/kostenloses-testabo/" title="Kostenloses Testabo">Kostenloses Testabo</a></li><li><a href="/abo-shop/kostenlose-probeausgabe/" title="Kostenlose Probeausgabe">Kostenlose Probeausgabe</a></li><li><a href="/abo-shop/taspo-aktion/" title="TASPO Aktion">TASPO Aktion</a></li><li><a href="/abo-shop/taspo-jahresabo/" title="Jahresabo bestellen">TASPO Jahresabo</a></li><li><a href="/abo-shop/taspo-e-paper/" title="E-Paper TASPO">TASPO E-Paper</a></li><li><a href="/abo-shop/taspo-miniabo/" title="Miniabo bestellen">TASPO Miniabo</a></li><li><a href="/abo-shop/taspo-geschenkabo/" title="Geschenkabo">TASPO Geschenkabo</a></li><li><a href="/abo-shop/leser-werben-leser/" title="Leser werben Leser">Leser werben Leser</a></li><li><a href="/abo-shop/azubi-schueler-studentenabo/" title="Azubi-, Schüler-, Studentenabo">Azubi-, Schüler-, Studentenabo</a></li><li><a href="/newsletter/?no_cache=1" title="Newsletter">Newsletter</a></li></ul></li></ul>
                    
                        <ul class="nav navbar-nav navbar-left">
                            <li class="dropdown">
                                <a href="/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=bb7e3173daf70e726c2f3c89cb2122a4#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu" style="padding-left: 5px; padding-right: 5px;">
                                    <div id="c16825"><div class="tx-kesearch-pi1">
	
    <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
        <fieldset class="kesearch_searchbox taspoSearch">
            
                <input type="hidden" name="id" value="3331" />
            
            
            
            

            <div class="kesearchbox input-group">
                <input type="text" class="form-control" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" >
                <span class="input-group-btn">
                    <button id="kesearch_submit" class="submit btn btn-default"><i class="fa fa-search"></i></button>
                </span>
            </div>

            <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
            <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
            <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
            <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

            

            
        </fieldset>
    </form>

</div>
</div>
                                </div>
                            </li>
                        </ul>
                    
                </div>
            </div>
        </div>
    </nav>
    
    
</header>	

<div id="main-wrap" class="container">
    <div class="container-inner-3-col clearfix">
        <aside id="ads-container-skyscraper-left" class="left">
            <div class="text-right"><div><div id="c19353">

	
		

		<div id="ad-19353-1171665736">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19353-1171665736"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c19354">

	
		

		<div id="ad-19354-1342056374">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19354-1342056374"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
        <div class="center">
            <div class="container-inner">
                
    
    <section id="main">
        <div class="row">
            <div id="mainContent" class="col-md-9">
                <!--TYPO3SEARCH_begin-->
                <div id="c19288"><h2 class="csc-firstHeader">TASPO GartenMarkt</h2></div><div id="c18804" class="listNewsVertical clearfix">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
    
            
            <div class="header">
                <h1 itemprop="headline">Dehner versendet jetzt auch Pflanzen</h1>
                <p>
                    <span class="news-list-date"><time datetime="2018-03-27">27.03.2018<meta itemprop="datePublished" content="2018-03-27" /></time></span>, erstellt von <span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">TASPO Online</span></span>
                </p>
            </div>
            
            
            

            
                <!-- teaser -->
                <div class="teaser-text" itemprop="description">
                    <p><b>Pflanzen bequem vom heimischen Sofa aus shoppen und direkt nach Hause liefern lassen: Das macht ab sofort der Pflanzenversand von Dehner möglich. Mit dem neuen Service erweitert die Gartencenter-Kette aus Rain am Lech ihr bisheriges Cross-Channel-Angebot. </b></p>
                </div>
            
            
            
    <!-- fal media files -->
    <div class="news-img-wrap">
        
        
                
                    <div class="outer">
                        
                            

<div class="mediaelement mediaelement-image">
	
			
					<img src="/fileadmin/_processed_/b/2/csm_Mood_Dehner_Lieferung_120ccb1a73.jpg" width="847" height="565" alt="" />
				
		
</div>

	<p class="news-img-caption">
		Dehner liefert online bestellte Pflanzen ab sofort direkt zum Kunden nach Hause. Foto: Dehner
	</p>

                        
                        
                        
                    </div>
                
            
        
        
    </div>




            



            
            
            
            <!-- main text -->
            <div class="news-text-wrap" itemprop="articleBody">
                <h2>Kernsortiment Pflanze auf allen Kanälen verfügbar</h2>
<p>„Damit ist jetzt auch unser Kernsortiment ‚Pflanze‘ auf allen Kanälen verfügbar und schafft so ein noch kundenfreundlicheres Einkaufserlebnis“, sagt Christoph Harlinghausen, Ressortleiter E-Commerce und Cross-Channel bei Dehner. Um den Qualitätsanspruch des Unternehmens sicherzustellen, habe Dehner den Pflanzenversand bereits in der Nebensaison getestet.</p>
<p>Rund 1.500 Artikel von der Baumschulware bis zur Zimmerpflanze umfasst das Basissortiment des neuen Pflanzenversands. Nach und nach soll das Versandangebot um alle verfügbaren Produktgruppen aufgestockt werden, informiert Dehner.</p>
<h2>Versand per DHL Paket oder Palette</h2>
<p>Verschickt werden die online bestellten Pflanzen vom Versandzentrum in Rain am Lech aus – entweder per DHL Paket oder Palette. Bei hohen Stückzahlen stellt Dehner eine Rabattstaffel in Aussicht. Integriert in den „Dehner Premium Versand“ wird künftig zudem der Anfang vergangenen Jahres eingeführte Express-Kurierdienst, der Ware zum Wunschtermin aus der nächstgelegenen Filiale liefert.</p>
<p>Parallel zum Start des neuen Services, der laut Harlinghausen „eine weitere Lücke in unserem Cross-Channel-Konzept“ schließt, hat Dehner auch seinen rund 50.000 Garten- und Zoo-Artikel umfassenden Online-Shop überarbeitet. Neu sind laut Dehner das Responsive Design, eine einfachere Navigation und eine übersichtliche Struktur.</p>
<h2>Dehner reagiert mit neuem Online-Shop auf Kundenwünsche</h2>
<p>„Mit dem Relaunch unseres Online-Auftritts gehen wir gezielt auf Kundenwünsche nach einfachem Handling und besseren mobilen Nutzungsmöglichkeiten ein“, so Harlinghausen. Zudem soll die neue Bedienoberfläche zusätzliche Cross-Channel-Funktionen „für eine nahtlose Verbindung zwischen stationärer Ladenfläche und Online-Shop“ integrieren.</p>
            </div>

            
                <!-- Link Back -->
                <div class="news-backlink-wrap">
                    <a href="/gartenmarkt/">
                        Zurück
                    </a>
                </div>
            

            

            

            <!-- related things -->
            <div class="news-related-wrap">

                
                    <!-- Related news records -->
                    <div class="news-related news-related-news">
                        <h4>
                            Verwandte Nachrichten
                        </h4>
                        <ul>
                            
                                <li>
                                    <span class="news-related-news-date">15.03.2018</span>
                                <a title="Dehner: Filialnetz wächst weiter" href="/gartenmarkt/dehner-filialnetz-waechst-weiter/">
                                    Dehner: Filialnetz wächst weiter
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">09.03.2018</span>
                                <a title="Dehner weiht achtes Gartencenter in Sachsen ein" href="/gartenmarkt/dehner-weiht-achtes-gartencenter-in-sachsen-ein/">
                                    Dehner weiht achtes Gartencenter in Sachsen ein
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">01.03.2018</span>
                                <a title="Dehner: Eröffnungswelle rollt an" href="/gartenmarkt/dehner-eroeffnungswelle-rollt-an/">
                                    Dehner: Eröffnungswelle rollt an
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">28.02.2018</span>
                                <a title="Nach Großbrand: Dehner bis Herbst geschlossen" href="/gartenmarkt/nach-grossbrand-dehner-bis-herbst-geschlossen/">
                                    Nach Großbrand: Dehner bis Herbst geschlossen
                                </a>
                                </li>

                            
                        </ul>
                    </div>
                

                

                

                

                <!-- pm_gallery -->
                
                <!-- // pm_gallery -->
                
                
                    <div class="news-related news-tags">
                        <h4>
                            Weitere Nachrichten
                        </h4>
                        <div>
                            <span class="news-list-tags" itemprop="keywords">
                                
                                    <a title="GartenMarkt" href="/tags/gartenmarkt/">GartenMarkt</a>
                                
                                    , <a title="Handel" href="/tags/handel/">Handel</a>
                                
                            </span>
                        </div>
                    </div>
                
            </div>
        

	</div>
</div></div>
                <!--TYPO3SEARCH_end-->
            </div>
            <aside id="rightContent" class="col-md-3">
                
                        <div id="c19366"><h5 class="csc-firstHeader">Anzeigen</h5></div><div id="c19369" class="csc-space-after-30">

	
		

		<div id="ad-19369-1381283134">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19369-1381283134"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19370" class="csc-space-after-30"><div class="tx-felogin-pi1">
		



<!-- ###LOGIN_FORM### -->
<form action="/gartenmarkt/dehner-versendet-jetzt-auch-pflanzen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c19371">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c19372" class="csc-space-after-30">

	
		

		<div id="ad-19372-982240425">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19372-982240425"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19376"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><figure class="image"><a href="/gartenmarkt/newsletter/"><img src="/fileadmin/user_upload/schaltflaeche-300px-rounded.png" width="300" height="250" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div><div id="c19373">

	
		

		<div id="ad-19373-130176073">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19373-130176073"); });
			</script>
		</div>
		
		
		
	



</div>
                    
            </aside>
        </div>
    </section>
    

            </div>
        </div>
        <aside id="ads-container-skyscraper-right" class="right">
            <div class="text-left"><div><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-2065565391">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-2065565391"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-493608370">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-493608370"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
    </div>
</div>

<footer class="clearfix">
    <div class="container">
        <div class="container-inner">
            <div id="c19234"><div class="row"><div class="  col-md-4  "><div id="c19236"><p><a href="/ueber-taspo/" title="TASPO Über uns" class="internal-link">Über uns</a></p>
<p><a href="/mediadaten/" title="TASPO Mediadaten" class="internal-link">Mediadaten</a> </p>
<p><a href="/kontakt/" title="Opens internal link in current window" class="internal-link">Kontakt/Leserservice</a></p></div></div><div class="  col-md-4  "><div id="c19237"><p><a href="https://taspo.de/abo-shop/taspo-jahresabo/" title="TASPO Abo" target="_blank" class="external-link-new-window">TASPO Abo</a></p>
<p><a href="https://taspo.de/login/" title="Leser-Login" target="_blank" class="internal-link">Leser Login</a></p>
<p><a href="http://taspoawards.de" title="Opens internal link in current window" target="_blank" class="external-link-new-window">TASPO Awards</a></p></div></div><div class="  col-md-4  "><div id="c19238"><p><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></p>
<p><a href="/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></p>
<p><a href="/agb/" title="AGB" class="internal-link">AGB</a> </p></div></div></div></div>
        </div>
    </div>
</footer>

<aside class="footerBottom">
    <div class="container">
        <div class="container-inner">
            <div id="c16835"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><div class="row row-images"><div class="col-image col-md-12"><figure class="image"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div></div></div>
        </div>
    </div>
</aside>
<script src="/fileadmin/templates/taspo/Resources/Public/js/bootstrap.min.js?1502456259" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/jquery.flexslider-min.js?1503477972" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/fileadmin/templates/taspo/Resources/Public/js/taspo_custom.js?1506508075" type="text/javascript"></script>

<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3temp/Assets/ddaf43ebbf.js?1510839676" type="text/javascript"></script>



</body>
</html>