<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de/">


<meta property="og:title" content="Tendence: Impulse für konkurrenzfähigen Handel | TASPO.de" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/a/d/csm_Tendence_2018_Messe_Frankfurt_fefc58f940.jpg" />
<meta name="description" content="Der Anteil des Online-Handels am Gesamtumsatz soll sich Prognosen zufolge bis 2025 verdoppeln. Für den stationären Handel gilt es daher, weiter wettbewerbsfähig zu bleiben. Frische Impulse und Hilfestellungen dafür bot die diesjährige Tendence. 2019 will die Konsumgütermesse noch einen Schritt weiter gehen." />
<meta property="og:description" content="Der Anteil des Online-Handels am Gesamtumsatz soll sich Prognosen zufolge bis 2025 verdoppeln. Für den stationären Handel gilt es daher, weiter wettbewerbsfähig zu bleiben. Frische Impulse und Hilfestellungen dafür bot die diesjährige Tendence. 2019 will die Konsumgütermesse noch einen Schritt weiter gehen." />
<meta name="keywords" content="Tendence, Konsumgütermesse, Handel" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="TASPO: Täglich aktuelle Fachinformationen für die grüne Branche, Termine, Downloads und Jobs.
Die TASPO erscheint seit 1867 und ist die älteste und auflagenstärkste Wochenzeitung für den gesamten Grünen Markt.">
<meta name="robots" content="index,follow">
<meta name="copyright" content="Haymarket Media GmbH">
<meta name="referrer" content="no-referrer">


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_cookieconsent/Resources/Public/css/cookieconsent.min.css?1526564358" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/news/css/news-basic.css?1510934458" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/251b28e6e3.css?1510707148" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/c59bf56f2b.css?1511259301" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/styles.css?1530622397" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_core/Resources/Public/Css/content.css?1502189961" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/flexslider.css?1503477972" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_events/Resources/Public/css/events.css?1514973130" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_inxmail_integration/Resources/Public/css/style.css?1528713064" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1510839565" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/flexslider.css?1503574071" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/mods.css?1503495591" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/iconfont/Resources/Public/Lib/font-awesome/css/font-awesome.min.css?1504073719" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/tipafriend_plus/res/tipafriend_plus.css?1428648216" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/custom.css?1529679805" media="all">



<script type="text/javascript">
/*<![CDATA[*/
var TYPO3 = TYPO3 || {};
TYPO3.settings = {"PmCookieConsent":{"position":"bottom","static":false,"theme":"block","revokable":false,"revokeBtnText":"Cookie-Richtlinie","showLink":true,"cookieName":"cookieconsent_status","cookiePath":"\/","cookieDomain":"taspo.de","cookieExpiryDays":365,"popupBackgroundColor":"#ffffff","popupTextColor":"#999999","buttonBackgroundColor":"#f1d600","buttonTextColor":"#000000","buttonBorderColor":"transparent","message":"Wir m\u00f6chten Ihnen den bestm\u00f6glichen Service bieten. Dazu speichern wir Informationen \u00fcber Ihren Besuch in sogenannten Cookies. Durch die Nutzung dieser Webseite erkl\u00e4ren Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen \u00fcber den Einsatz von Cookies auf dieser Webseite erhalten Sie durch Klick auf \u201eMehr Informationen\u201c.","dismiss":"Verstanden!","link":"Mehr Informationen.","href":"https:\/\/taspo.de\/datenschutz\/"}};/*]]>*/
</script>
<script src="https://code.jquery.com/jquery-2.1.4.min.js" type="text/javascript"></script>

<script src="/typo3temp/Assets/9a38f34785.js?1510706999" type="text/javascript"></script>



<title>Tendence: Impulse für konkurrenzfähigen Handel | TASPO.de - Gartenmarkt - taspo.de</title><style type="text/css">#header-bg { background-image: url(/fileadmin/templates/taspo/Resources/Public/img/header/gaertner-trio-1920x640px.jpg); }</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWV9TP');</script>
<!-- End Google Tag Manager --><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/fileadmin/rss/taspo/news.xml" /><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">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</script>

</head>
<body id="page-3857" class="layout-0" data-spy="scroll" data-target="#navbar"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRWV9TP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<aside id="ads-container-banner-top">
    <div class="container"><div class="row"><div class="item col-lg-6 col-md-12 text-center"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-892036642">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-892036642"); });
			</script>
		</div>
		
		
		
	



</div></div><div class="item col-lg-6 col-md-12 text-center"><div id="c17158">

	
		

		<div id="ad-17158-1778966959">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-1778966959"); });
			</script>
		</div>
		
		
		
	



</div></div></div></div>
</aside>
<header>
    
    <nav id="mainNavbar" class="navbar navbar-inverse " data-spy="affix">
        <div class="container">
            <div class="container-inner">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a href="/" class="navbar-brand">TASPO</a>
                </div>
                <div id="navbar" class="collapse navbar-collapse">
                    <ul class="nav navbar-nav"><li><a href="/" title="Home">Home</a></li><li><a href="/top-themen/" title="Top-Themen">Top-Themen</a></li><li class="dropdown active"><a href="/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=a3ae1e137e6650ec223b4bb6577a672d#" class="dropdown-toggle" data-toggle="dropdown">Kategorien<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/kategorien/" title="Alle News">Alle News</a></li><li><a href="/gruene-branche/" title="Grüne Branche">Grüne Branche</a></li><li class="active"><a href="/gartenmarkt/" title="Gartenmarkt">GartenMarkt</a></li><li><a href="/wirtschaft-und-politik/" title="Wirtschaft &amp; Politik">Wirtschaft und Politik</a></li><li><a href="/pflanzenschutz/" title="Pflanzenschutz">Pflanzenschutz</a></li><li><a href="/messen/" title="Messen">Messen und Events</a></li></ul></li><li class="dropdown"><a href="/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=a3ae1e137e6650ec223b4bb6577a672d#" class="dropdown-toggle" data-toggle="dropdown">Multimedia<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/multimedia/downloads/" title="Downloads">Downloads</a></li><li><a href="/multimedia/videos/" title="Videos">Videos</a></li></ul></li><li><a href="/termine/" title="Termine">Termine</a></li><li><a href="https://gruenejobs.de" target="_blank" title="Grüne Jobs">Grüne Jobs</a></li><li><a href="/mediadaten/" title="MediaDaten">MediaDaten</a></li><li class="dropdown"><a href="/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=a3ae1e137e6650ec223b4bb6577a672d#" class="dropdown-toggle" data-toggle="dropdown">Abo / Shop<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/abo-shop/kostenloses-testabo/" title="Kostenloses Testabo">Kostenloses Testabo</a></li><li><a href="/abo-shop/kostenlose-probeausgabe/" title="Kostenlose Probeausgabe">Kostenlose Probeausgabe</a></li><li><a href="/abo-shop/taspo-aktion/" title="TASPO Aktion">TASPO Aktion</a></li><li><a href="/abo-shop/taspo-jahresabo/" title="Jahresabo bestellen">TASPO Jahresabo</a></li><li><a href="/abo-shop/taspo-e-paper/" title="E-Paper TASPO">TASPO E-Paper</a></li><li><a href="/abo-shop/taspo-miniabo/" title="Miniabo bestellen">TASPO Miniabo</a></li><li><a href="/abo-shop/taspo-geschenkabo/" title="Geschenkabo">TASPO Geschenkabo</a></li><li><a href="/abo-shop/leser-werben-leser/" title="Leser werben Leser">Leser werben Leser</a></li><li><a href="/abo-shop/azubi-schueler-studentenabo/" title="Azubi-, Schüler-, Studentenabo">Azubi-, Schüler-, Studentenabo</a></li><li><a href="/newsletter/?no_cache=1" title="Newsletter">Newsletter</a></li></ul></li></ul>
                    
                        <ul class="nav navbar-nav navbar-left">
                            <li class="dropdown">
                                <a href="/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=a3ae1e137e6650ec223b4bb6577a672d#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu" style="padding-left: 5px; padding-right: 5px;">
                                    <div id="c16825"><div class="tx-kesearch-pi1">
	
    <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
        <fieldset class="kesearch_searchbox taspoSearch">
            
                <input type="hidden" name="id" value="3331" />
            
            
            
            

            <div class="kesearchbox input-group">
                <input type="text" class="form-control" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" >
                <span class="input-group-btn">
                    <button id="kesearch_submit" class="submit btn btn-default"><i class="fa fa-search"></i></button>
                </span>
            </div>

            <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
            <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
            <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
            <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

            

            
        </fieldset>
    </form>

</div>
</div>
                                </div>
                            </li>
                        </ul>
                    
                </div>
            </div>
        </div>
    </nav>
    
    
</header>	

<div id="main-wrap" class="container">
    <div class="container-inner-3-col clearfix">
        <aside id="ads-container-skyscraper-left" class="left">
            <div class="text-right" data-spy="affix" data-offset-top="773"><div><div id="c19353">

	
		

		<div id="ad-19353-1238426731">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19353-1238426731"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c19354">

	
		

		<div id="ad-19354-1626765345">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19354-1626765345"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
        <div class="center">
            <div class="container-inner">
                
    
    <section id="main">
        <div class="row">
            <div id="mainContent" class="col-md-9">
                <!--TYPO3SEARCH_begin-->
                <div id="c19288"><h2 class="csc-firstHeader">TASPO GartenMarkt</h2></div><div id="c18804" class="listNewsVertical clearfix">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
    
            
            <div class="header">
                <h1 itemprop="headline">Tendence: Impulse für konkurrenzfähigen Handel</h1>
                <p>
                    <span class="news-list-date"><time datetime="2018-07-03">03.07.2018<meta itemprop="datePublished" content="2018-07-03" /></time></span>, erstellt von <span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">TASPO Online</span></span>
                </p>
            </div>
            
            
            

            
                <!-- teaser -->
                <div class="teaser-text" itemprop="description">
                    <p><b>Der Anteil des Online-Handels am Gesamtumsatz soll sich Prognosen zufolge bis 2025 verdoppeln. Für den stationären Handel gilt es daher, weiter wettbewerbsfähig zu bleiben. Frische Impulse und Hilfestellungen dafür bot die diesjährige Tendence. 2019 will die Konsumgütermesse noch einen Schritt weiter gehen. </b></p>
                </div>
            
            
            
    <!-- fal media files -->
    <div class="news-img-wrap">
        
        
                
                    <div class="outer">
                        
                            

<div class="mediaelement mediaelement-image">
	
			
					<img src="/fileadmin/_processed_/a/d/csm_Tendence_2018_Messe_Frankfurt_7a9a4cd305.jpg" width="847" height="565" alt="" />
				
		
</div>

	<p class="news-img-caption">
		Die Tendence bot auch in diesem Jahr Inspirationen und neue Sortimente für den Handel. Foto: Messe Frankfurt
	</p>

                        
                        
                        
                    </div>
                
            
        
        
    </div>




            



            
            
            
            <!-- main text -->
            <div class="news-text-wrap" itemprop="articleBody">
                <p>Man wolle die Tendence im kommenden Jahr „konsequent an Handelsstrukturen und an die Bedürfnisse des Handels anpassen“, stellte Stephan Kurzawski, Geschäftsleitung der Messe Frankfurt Exhibition GmbH, zum Finale der diesjährigen Edition in Aussicht. Denn, so Kurzawski weiter, „der Handel bewegt sich in einem schwierigen Marktumfeld.“</p>
<h2>Stationärer Handel auf dem Rückzug</h2>
<p>Einer aktuellen, von der Messe Frankfurt in Auftrag gegebenen Studie des IFH Köln zufolge macht vor allem der Online-Handel den stationären Einzelhändlern zu schaffen. Sichtbar wird dies in einem deutlichen Rückgang deutscher Einzelhandelsunternehmen. „Seit 2000 haben 27 Prozent der Händler ihre Geschäfte aufgegeben“, so Kurzawski. Oder in absoluten Zahlen: 409.760 Einzelhändlern im Jahr 2000 stehen nur noch 298.657 Unternehmen im vergangenen Jahr gegenüber.</p>
<p>„Vor diesem Hintergrund ist es nur folgerichtig, dass wir dem Handel mit unserem diesjährigen Tendence-Rahmenprogramm vielfältige Impulse und Hilfestellungen anbieten, um wettbewerbsfähig zu bleiben“, so Kurzawski. </p>
<h2>Rahmenprogramm mit Mehrwert für den Handel</h2>
<p>Im Mittelpunkt der diesjährigen Konsumgütermesse standen deshalb bei den 960 Ausstellern Inspirationen zu Sortimentsgestaltung, Warenpräsentation, Kundenwerbung und Events am Point of Sale. Sonderpräsentationen wie Tendence.Impulse, Outdoor Living, Concept Store Inspirations, Paper &amp; Friends oder die neue Konferenz Pioneers of Lifestyle lieferten weitere Impulse, um den Handel gezielt zu unterstützen.&nbsp;</p>
<p>„Die Tendence hat bewiesen, dass es für dieses Messeformat zur Jahresmitte einen echten Bedarf gibt. Und dass es Sinn macht, mit Angeboten wie Tendence Academy, Tendence.Impulse und den Concept Store Inspirations den Fachbesuchern aus dem Handel einen Mehrwert zu bieten“, resümiert Thomas Grothkopp, Geschäftsführer des Bundesverbands Wohnen und Büro, die vier Messetage.</p>
<h2>Besucherzuwachs aus dem Ausland</h2>
<p>Rund 20.000 Fachbesucher aus 82 Ländern zählte die Tendence vom 30. Juni bis 3. Juli, womit sich der Anteil der ausländischen Messegäste laut Veranstalter gegenüber dem Vorjahr um fünf Prozent gesteigert hat. Besucherzuwachs verzeichnete die Konsumgütermesse vor allem aus Ländern wie Italien, den Niederlanden, Österreich, der Schweiz und Spanien, die zu den europäischen Kernmärkten gehören.</p>
<p>Ein positives Fazit ziehen die Veranstalter darüber hinaus zu der in diesem Jahr erstmals erfolgten Kooperation mit der zeitgleich in Hofheim-Wallau stattfindenden Fachmesse für Gartenmöbel &amp; Sonnenschirme Gardiente, die durch einen kostenlosen Shuttle-Service mit der Tendence verbunden war.</p>
<p>Die nächste Tendence findet vom 29. Juni bis 2. Juli 2019 statt.</p>
            </div>

            
                <!-- Link Back -->
                <div class="news-backlink-wrap">
                    <a href="/gartenmarkt/">
                        Zurück
                    </a>
                </div>
            

            

            

            <!-- related things -->
            <div class="news-related-wrap">

                
                    <!-- Related news records -->
                    <div class="news-related news-related-news">
                        <h4>
                            Verwandte Nachrichten
                        </h4>
                        <ul>
                            
                                <li>
                                    <span class="news-related-news-date">18.06.2018</span>
                                <a title="Tendence: „Markt mit Impulsen und Events versorgen“" href="/gartenmarkt/tendence-markt-mit-impulsen-und-events-versorgen/">
                                    Tendence: „Markt mit Impulsen und Events versorgen“
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">11.06.2018</span>
                                <a title="Pioneers of Lifestyle: neues Branchenevent auf der Tendence" href="/gartenmarkt/pioneers-of-lifestyle-neues-branchenevent-auf-der-tendence/">
                                    Pioneers of Lifestyle: neues Branchenevent auf der Tendence
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">08.06.2018</span>
                                <a title="EFSA-Trends und neues „Village” auf der Tendence" href="/gartenmarkt/efsa-trends-und-neues-village-auf-der-tendence/">
                                    EFSA-Trends und neues „Village” auf der Tendence
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">23.01.2018</span>
                                <a title="Handel: Megatrends bieten riesige Chancen" href="/gartenmarkt/handel-megatrends-bieten-riesige-chancen/">
                                    Handel: Megatrends bieten riesige Chancen
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">14.12.2017</span>
                                <a title="Trotz Digitalisierung: Stationärer Handel nicht tot" href="/gartenmarkt/trotz-digitalisierung-stationaerer-handel-nicht-tot/">
                                    Trotz Digitalisierung: Stationärer Handel nicht tot
                                </a>
                                </li>

                            
                        </ul>
                    </div>
                

                

                

                

                <!-- pm_gallery -->
                
                <!-- // pm_gallery -->
                
                
                    <div class="news-related news-tags">
                        <h4>
                            Weitere Nachrichten
                        </h4>
                        <div>
                            <span class="news-list-tags" itemprop="keywords">
                                
                                    <a title="Messe &amp; Events" href="/tags/messe-events/">Messe &amp; Events</a>
                                
                                    , <a title="GartenMarkt" href="/tags/gartenmarkt/">GartenMarkt</a>
                                
                            </span>
                        </div>
                    </div>
                
            </div>
        

	</div>
</div></div>
                <!--TYPO3SEARCH_end-->
            </div>
            <aside id="rightContent" class="col-md-3">
                
                        <div id="c19366"><h5 class="csc-firstHeader">Anzeigen</h5></div><div id="c19369" class="csc-space-after-30">

	
		

		<div id="ad-19369-1361741396">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19369-1361741396"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19370" class="csc-space-after-30"><div class="tx-felogin-pi1">
		



<!-- ###LOGIN_FORM### -->
<form action="/gartenmarkt/tendence-impulse-fuer-konkurrenzfaehigen-handel/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c19371">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c19372" class="csc-space-after-30">

	
		

		<div id="ad-19372-1511037919">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19372-1511037919"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19376"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><figure class="image"><a href="/gartenmarkt/newsletter/"><img src="/fileadmin/user_upload/schaltflaeche-300px-rounded.png" width="300" height="250" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div><div id="c19373">

	
		

		<div id="ad-19373-1329494955">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19373-1329494955"); });
			</script>
		</div>
		
		
		
	



</div>
                    
            </aside>
        </div>
    </section>
    

            </div>
        </div>
        <aside id="ads-container-skyscraper-right" class="right">
            <div class="text-left" data-spy="affix" data-offset-top="773"><div><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-917939196">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-917939196"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-725321011">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-725321011"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
    </div>
</div>

<footer class="clearfix">
    <div class="container">
        <div class="container-inner">
            <div id="c19234"><div class="row"><div class="  col-md-4  "><div id="c19236"><p><a href="/ueber-taspo/" title="TASPO Über uns" class="internal-link">Über uns</a></p>
<p><a href="/mediadaten/" title="TASPO Mediadaten" class="internal-link">Mediadaten</a> </p>
<p><a href="/kontakt/" title="Opens internal link in current window" class="internal-link">Kontakt/Leserservice</a></p></div></div><div class="  col-md-4  "><div id="c19237"><p><a href="https://taspo.de/abo-shop/taspo-jahresabo/" title="TASPO Abo" target="_blank" class="external-link-new-window">TASPO Abo</a></p>
<p><a href="https://taspo.de/login/" title="Leser-Login" target="_blank" class="internal-link">Leser Login</a></p>
<p><a href="http://taspoawards.de" title="Opens internal link in current window" target="_blank" class="external-link-new-window">TASPO Awards</a></p></div></div><div class="  col-md-4  "><div id="c19238"><p><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></p>
<p><a href="/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></p>
<p><a href="/agb/" title="AGB" class="internal-link">AGB</a> </p></div></div></div></div>
        </div>
    </div>
</footer>

<aside class="footerBottom">
    <div class="container">
        <div class="container-inner">
            <div id="c16835"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><div class="row row-images"><div class="col-image col-md-12"><figure class="image"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div></div></div>
        </div>
    </div>
</aside>
<script src="/fileadmin/templates/taspo/Resources/Public/js/bootstrap.min.js?1502456259" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/jquery.flexslider-min.js?1503477972" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/fileadmin/templates/taspo/Resources/Public/js/taspo_custom.js?1530622384" type="text/javascript"></script>

<script src="/typo3conf/ext/pm_cookieconsent/Resources/Public/js/cookieconsent.min.js?1526564358" type="text/javascript"></script>
<script src="/typo3conf/ext/pm_cookieconsent/Resources/Public/js/functions.js?1526564358" type="text/javascript"></script>
<script src="/typo3conf/ext/pm_inxmail_integration/Resources/Public/js/validator.min.js?1528713064" type="text/javascript"></script>
<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3temp/Assets/ddaf43ebbf.js?1510839676" type="text/javascript"></script>



</body>
</html>