<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de/">


<meta property="og:title" content="IPM Messe-Cup 2018: cool flowers for cool people" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/6/5/csm_IPM_Messe-Cup_2018_FDF_Flower_Lab_Florismart_7805a53742.jpg" />
<meta name="description" content="Urbane Pflanzenliebhaber stehen im Fokus des IPM Messe-Cups 2018, der im Rahmen der kommenden Ausgabe der Internationalen Pflanzenmesse in Essen stattfinden wird. Kreativität und berufliches Können von Gärtnern und Floristen sind dann gefragt. " />
<meta property="og:description" content="Urbane Pflanzenliebhaber stehen im Fokus des IPM Messe-Cups 2018, der im Rahmen der kommenden Ausgabe der Internationalen Pflanzenmesse in Essen stattfinden wird. Kreativität und berufliches Können von Gärtnern und Floristen sind dann gefragt. " />
<meta name="keywords" content="IPM, Messe-Cup, 2018, Gärtner, Floristen" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="TASPO: Täglich aktuelle Fachinformationen für die grüne Branche, Termine, Downloads und Jobs.
Die TASPO erscheint seit 1867 und ist die älteste und auflagenstärkste Wochenzeitung für den gesamten Grünen Markt.">
<meta name="robots" content="index,follow">
<meta name="copyright" content="Haymarket Media GmbH">


<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/news/css/news-basic.css?1510934458" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/9770ee6f00.css?1510706999" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/c59bf56f2b.css?1511259301" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/styles.css?1512136579" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_core/Resources/Public/Css/content.css?1502189961" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/flexslider.css?1503477972" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_events/Resources/Public/css/events.css?1511179359" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1510839565" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/flexslider.css?1503574071" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/mods.css?1503495591" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/iconfont/Resources/Public/Lib/font-awesome/css/font-awesome.min.css?1504073719" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/tipafriend_plus/res/tipafriend_plus.css?1428648216" media="all">



<script src="https://code.jquery.com/jquery-2.1.4.min.js" type="text/javascript"></script>

<script src="/typo3temp/Assets/9a38f34785.js?1510706999" type="text/javascript"></script>



<title>IPM Messe-Cup 2018: cool flowers for cool people - Messen - taspo.de</title><style type="text/css">#header-bg { background-image: url(/fileadmin/templates/taspo/Resources/Public/img/header/gaertner-trio-1920x640px.jpg); }</style><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">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</script>

</head>
<body id="page-2813" class="layout-0" data-spy="scroll" data-target="#navbar">

<aside id="ads-container-banner-top">
    <div class="container"><div class="row"><div class="col-md-6 text-center"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-1020492205">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-1020492205"); });
			</script>
		</div>
		
		
		
	



</div></div><div class="col-md-6 text-center"><div id="c17158">

	
		

		<div id="ad-17158-510927186">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-510927186"); });
			</script>
		</div>
		
		
		
	



</div></div></div></div>
</aside>
<header>
    
    <nav id="mainNavbar" class="navbar navbar-inverse " data-spy="affix">
        <div class="container">
            <div class="container-inner">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a href="/" class="navbar-brand">TASPO</a>
                </div>
                <div id="navbar" class="collapse navbar-collapse">
                    <ul class="nav navbar-nav"><li><a href="/" title="Home">Home</a></li><li><a href="/top-themen/" title="Top-Themen">Top-Themen</a></li><li class="dropdown active"><a href="/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=c38a1aebee14fbc1df9ebd75acc22296#" class="dropdown-toggle" data-toggle="dropdown">Kategorien<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/kategorien/" title="Alle News">Alle News</a></li><li><a href="/gruene-branche/" title="Grüne Branche">Grüne Branche</a></li><li><a href="/gartenmarkt/" title="Gartenmarkt">GartenMarkt</a></li><li><a href="/wirtschaft-und-politik/" title="Wirtschaft &amp; Politik">Wirtschaft und Politik</a></li><li><a href="/pflanzenschutz/" title="Pflanzenschutz">Pflanzenschutz</a></li><li class="active"><a href="/messen/" title="Messen">Messen und Events</a></li></ul></li><li class="dropdown"><a href="/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=c38a1aebee14fbc1df9ebd75acc22296#" class="dropdown-toggle" data-toggle="dropdown">Multimedia<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/multimedia/downloads/" title="Downloads">Downloads</a></li><li><a href="/multimedia/videos/" title="Videos">Videos</a></li></ul></li><li><a href="/termine/" title="Termine">Termine</a></li><li><a href="https://gruenejobs.de" target="_blank" title="Grüne Jobs">Grüne Jobs</a></li><li><a href="/mediadaten/" title="MediaDaten">MediaDaten</a></li><li class="dropdown"><a href="/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=c38a1aebee14fbc1df9ebd75acc22296#" class="dropdown-toggle" data-toggle="dropdown">Abo / Shop<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/abo-shop/kostenloses-testabo/" title="Kostenloses Testabo">Kostenloses Testabo</a></li><li><a href="/abo-shop/kostenlose-probeausgabe/" title="Kostenlose Probeausgabe">Kostenlose Probeausgabe</a></li><li><a href="/abo-shop/taspo-aktion/" title="TASPO Aktion">TASPO Aktion</a></li><li><a href="/abo-shop/taspo-jahresabo/" title="Jahresabo bestellen">TASPO Jahresabo</a></li><li><a href="/abo-shop/taspo-e-paper/" title="E-Paper TASPO">TASPO E-Paper</a></li><li><a href="/abo-shop/taspo-miniabo/" title="Miniabo bestellen">TASPO Miniabo</a></li><li><a href="/abo-shop/taspo-geschenkabo/" title="Geschenkabo">TASPO Geschenkabo</a></li><li><a href="/abo-shop/leser-werben-leser/" title="Leser werben Leser">Leser werben Leser</a></li><li><a href="/abo-shop/azubi-schueler-studentenabo/" title="Azubi-, Schüler-, Studentenabo">Azubi-, Schüler-, Studentenabo</a></li><li><a href="/newsletter/?no_cache=1" title="Newsletter">Newsletter</a></li></ul></li></ul>
                    
                        <ul class="nav navbar-nav navbar-left">
                            <li class="dropdown">
                                <a href="/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=c38a1aebee14fbc1df9ebd75acc22296#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu" style="padding-left: 5px; padding-right: 5px;">
                                    <div id="c16825"><div class="tx-kesearch-pi1">
	
    <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
        <fieldset class="kesearch_searchbox taspoSearch">
            
                <input type="hidden" name="id" value="3331" />
            
            
            
            

            <div class="kesearchbox input-group">
                <input type="text" class="form-control" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" >
                <span class="input-group-btn">
                    <button id="kesearch_submit" class="submit btn btn-default"><i class="fa fa-search"></i></button>
                </span>
            </div>

            <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
            <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
            <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
            <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

            

            
        </fieldset>
    </form>

</div>
</div>
                                </div>
                            </li>
                        </ul>
                    
                </div>
            </div>
        </div>
    </nav>
    
    
</header>	

<div id="main-wrap" class="container">
    <div class="container-inner-3-col clearfix">
        <aside id="ads-container-skyscraper-left" class="left">
            <div class="text-right"><div><div id="c19353">

	
		

		<div id="ad-19353-121427251">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19353-121427251"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c19354">

	
		

		<div id="ad-19354-1986167902">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19354-1986167902"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
        <div class="center">
            <div class="container-inner">
                
    
    <section id="main">
        <div class="row">
            <div id="mainContent" class="col-md-9">
                <!--TYPO3SEARCH_begin-->
                <div id="c19282"><h2 class="csc-firstHeader">Messen</h2></div><div id="c17287" class="listNewsVertical clearfix">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
    
            
            <div class="header">
                <h1 itemprop="headline">IPM Messe-Cup 2018: cool flowers for cool people</h1>
                <p>
                    <span class="news-list-date"><time datetime="2017-12-01">01.12.2017<meta itemprop="datePublished" content="2017-12-01" /></time></span>, erstellt von <span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">TASPO Online</span></span>
                </p>
            </div>
            
            
            

            
                <!-- teaser -->
                <div class="teaser-text" itemprop="description">
                    <p><b>Urbane Pflanzenliebhaber stehen im Fokus des IPM Messe-Cups 2018,  der im Rahmen der kommenden Ausgabe der Internationalen Pflanzenmesse in  Essen stattfinden wird. Kreativität und berufliches Können von Gärtnern und Floristen sind dann  gefragt.  </b></p>
                </div>
            
            
            
    <!-- fal media files -->
    <div class="news-img-wrap">
        
        
                
                    <div class="outer">
                        
                            

<div class="mediaelement mediaelement-image">
	
			
					<img src="/fileadmin/_processed_/6/5/csm_IPM_Messe-Cup_2018_FDF_Flower_Lab_Florismart_028dbe4c87.jpg" width="847" height="565" alt="" />
				
		
</div>

	<p class="news-img-caption">
		Gärtner und Floristen beweisen beim IPM Messe-Cup ihr Können und ihre Kreativität. Foto: Flower Lab by FDF &amp; Florismart
	</p>

                        
                        
                        
                    </div>
                
            
        
        
    </div>




            



            
            
            
            <!-- main text -->
            <div class="news-text-wrap" itemprop="articleBody">
                <h2>Millenials begeistern sich zunehmend für Blumen und Pflanzen</h2>
<p>Der Hintergrund des Wettbewerbs gestaltet sich folgendermaßen: Unter anderem durch die Trenderscheinung Urban Gardening erreicht die Begeisterung für Blumen und Pflanzen nun auch die Millenials. Die städtischen Gärtner beziehen Social Media in ihr tägliches Hobby mit ein und zeigen ihrem Publikum neue blumige Trends, innovative Blumen-Inszenierungen und viele Geschichten auch rund um Zimmerpflanzen.<br /><br />Deshalb steht der IPM Messe-Cup „Cool flowers for cool people“. Gärtner und Floristen beweisen in dem Wettbewerb ihr Können und ihre Kreativität, in dem sie effektvolle Pflanzen-Inszenierungen schaffen. In den Kategorien „Strauß“, „Deko-Topfpflanze“ und „Gefäßpflanzung“ werden die Werkstücke prämiert, die das Thema bei freier Gestaltung am besten umsetzen.</p>
<h2>Gärtner- und Floristen-Azubis können am IPM Messe-Cup teilnehmen</h2>
<p>Auch Gärtner und Floristen, die sich gerade noch in der Ausbildung befinden, sind beim Messe-Cup herzlich willkommen. Die Jury prämiert in jeder Kategorie die besten Nachwuchsbeiträge. Am letzten Tag der Weltleitmesse des Gartenbaus findet die Siegerehrung vor großem Publikum statt.<br /><br />Der IPM Messe-Cup wird vom Bundesverband Einzelhandelsgärtner (BVE) im Zentralverband Gartenbau (ZVG) und dem Fachverband Deutscher Floristen Landesverband NRW (FDF NRW) gemeinsam organisiert und zusammen mit der Messe Essen ausgerichtet.<br /><br />Weitere Informationen können unter <a href="http://www.bundesverband-einzelhandelsgaertner.de/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">http://www.bundesverband-einzelhandelsgaertner.de/</a> oder unter <a href="https://taspo.de/typo3/www.floristik-nrw.de" title="Opens internal link in current window" target="_blank" class="external-link-new-window">www.floristik-nrw.de</a> abgerufen werden.<br /><br /> </p>
            </div>

            

            

            

            <!-- related things -->
            <div class="news-related-wrap">

                

                

                

                

                <!-- pm_gallery -->
                
                <!-- // pm_gallery -->
                
                
                    <div class="news-related news-tags">
                        <h4>
                            Weitere Nachrichten
                        </h4>
                        <div>
                            <span class="news-list-tags" itemprop="keywords">
                                
                                    <a title="IPM" href="/tags/ipm/">IPM</a>
                                
                            </span>
                        </div>
                    </div>
                
            </div>
        

	</div>
</div></div>
                <!--TYPO3SEARCH_end-->
            </div>
            <aside id="rightContent" class="col-md-3">
                
                        <div id="c19213"><h5 class="csc-firstHeader">Anzeigen</h5></div><div id="c19215" class="csc-space-after-30">

	
		

		<div id="ad-19215-629471133">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19215-629471133"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19214" class="csc-space-after-30"><div class="tx-felogin-pi1">
		



<!-- ###LOGIN_FORM### -->
<form action="/messen/ipm-messe-cup-2018-cool-flowers-for-cool-people/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c19350">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c19216" class="csc-space-after-30">

	
		

		<div id="ad-19216-1495087103">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19216-1495087103"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19217" class="socialMediaBox clearfix csc-space-after-30"><ul class="socialBoxContainer clearfix">
  <h4>Social Media</h4>
   
  <li class="tab tab1 clearfix active"><i class="fa fa-envelope" aria-hidden="true"></i>
    <ul class="innerTab">
      <li>
      <span>Newsletter taspo.de</span>
      <form action="https://taspo.de/index.php?id=3338" method="post"><input name="newsletter" type="text" placeholder="E-Mail Adresse"/>
        <input type="submit" name="submit" value="Eintragen" />
        </form>
      <p>Jetzt kostenlos zum Newsletter anmelden!</p>

      </li>
    </ul>
  
  </li>
  <li class="tab tab2 clearfix "><i class="fa fa-facebook-official" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://de-de.facebook.com/taspo.zeitung/" onclick=”javascript:_gaq.push([‘_trackEvent’,’outbound-article’,’https://de-de.facebook.com/taspo.zeitung/’]);” target="_blank">Facebook</a></span>
     
      <p>Der TASPO auf Facebook folgen & immer über Branchennews, Messetermine & Co. informiert sein!</p>

      </li>
    </ul>
  
  
  </li>
  
  <li class="tab tab3 clearfix "><i class="fa fa-twitter-square" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://twitter.com/tasponews?lang=de" target="_blank">Twitter</a></span>
     
      <p>Wir sind auch auf Twitter! Aktuelle News aus der Grünen Branche - schnell und direkt.</p>

      </li>
    </ul>
  
  </li> 
  <li class="tab tab4 clearfix "><i class="fa fa-youtube-play" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://www.youtube.com/channel/UCbWaw3nRCUAGnjR8fVyojmw" target="_blank">Youtube</a></span>
     
      <p>Produktneuheiten, Messeberichte, Blättervideos u.v.m.</p>

      </li>
    </ul>
  
  </li>
  
   
</ul>  </div><div id="c19219">

	
		

		<div id="ad-19219-268865635">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19219-268865635"); });
			</script>
		</div>
		
		
		
	



</div>
                    
            </aside>
        </div>
    </section>
    

            </div>
        </div>
        <aside id="ads-container-skyscraper-right" class="right">
            <div class="text-left"><div><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-2072890773">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-2072890773"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-414476755">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-414476755"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
    </div>
</div>

<footer class="clearfix">
    <div class="container">
        <div class="container-inner">
            <div id="c19234"><div class="row"><div class="  col-md-4  "><div id="c19236"><p><a href="/ueber-taspo/" title="TASPO Über uns" class="internal-link">Über uns</a></p>
<p><a href="/mediadaten/" title="TASPO Mediadaten" class="internal-link">Mediadaten</a> </p>
<p><a href="/kontakt/" title="Opens internal link in current window" class="internal-link">Kontakt/Leserservice</a></p></div></div><div class="  col-md-4  "><div id="c19237"><p><a href="https://taspo.de/abo-shop/taspo-jahresabo/" title="TASPO Abo" target="_blank" class="external-link-new-window">TASPO Abo</a></p>
<p><a href="https://taspo.de/login/" title="Leser-Login" target="_blank" class="internal-link">Leser Login</a></p>
<p><a href="http://taspoawards.de" title="Opens internal link in current window" target="_blank" class="external-link-new-window">TASPO Awards</a></p></div></div><div class="  col-md-4  "><div id="c19238"><p><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></p>
<p><a href="/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></p>
<p><a href="/agb/" title="AGB" class="internal-link">AGB</a> </p></div></div></div></div>
        </div>
    </div>
</footer>

<aside class="footerBottom">
    <div class="container">
        <div class="container-inner">
            <div id="c16835"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><div class="row row-images"><div class="col-image col-md-12"><figure class="image"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div></div></div>
        </div>
    </div>
</aside>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1216866-1']);
  _gaq.push(['_setDomainName', 'taspo.de']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script src="/fileadmin/templates/taspo/Resources/Public/js/bootstrap.min.js?1502456259" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/jquery.flexslider-min.js?1503477972" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/fileadmin/templates/taspo/Resources/Public/js/taspo_custom.js?1506508075" type="text/javascript"></script>

<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3temp/Assets/ddaf43ebbf.js?1510839676" type="text/javascript"></script>



</body>
</html>