<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de/">


<meta property="og:title" content="Rhododendron in aufregenden Farben | TASPO.de" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/messen/rhododendron-in-aufregenden-farben/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/0/7/csm_Hachmann_Raphaela_6c9accb17e.jpg" />
<meta name="description" content="Zu den Neuheiten der Baumschule Hachmann auf der IPM (Halle 11, Stand 11G10) gehört unter anderem die gut winterharte Rhododendron-Sorte ‘Raphaela’, die durch ihre aufregende Farbkombination gepaart mit schönem Blütenstutz auf sich aufmerksam macht." />
<meta property="og:description" content="Zu den Neuheiten der Baumschule Hachmann auf der IPM (Halle 11, Stand 11G10) gehört unter anderem die gut winterharte Rhododendron-Sorte ‘Raphaela’, die durch ihre aufregende Farbkombination gepaart mit schönem Blütenstutz auf sich aufmerksam macht." />
<meta name="keywords" content="Rhododendron, Hachmann, ‘Raphaela’, ‘Junigold’, ‘Pink for Help’" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="TASPO: Täglich aktuelle Fachinformationen für die grüne Branche, Termine, Downloads und Jobs.
Die TASPO erscheint seit 1867 und ist die älteste und auflagenstärkste Wochenzeitung für den gesamten Grünen Markt.">
<meta name="robots" content="index,follow">
<meta name="copyright" content="Haymarket Media GmbH">


<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/news/css/news-basic.css?1510934458" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/9770ee6f00.css?1510706999" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/c59bf56f2b.css?1511259301" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Resources/Public/css/styles.css?1516705171" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_core/Resources/Public/Css/content.css?1502189961" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/flexslider.css?1503477972" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/pm_events/Resources/Public/css/events.css?1514973130" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jh_magnificpopup/Resources/Public/css/magnific-popup.css?1510839565" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/flexslider.css?1503574071" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/taspo/Extensions/ws_flexslider/css/mods.css?1503495591" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/iconfont/Resources/Public/Lib/font-awesome/css/font-awesome.min.css?1504073719" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/tipafriend_plus/res/tipafriend_plus.css?1428648216" media="all">



<script src="https://code.jquery.com/jquery-2.1.4.min.js" type="text/javascript"></script>

<script src="/typo3temp/Assets/9a38f34785.js?1510706999" type="text/javascript"></script>



<title>Rhododendron in aufregenden Farben | TASPO.de - Messen - taspo.de</title><style type="text/css">#header-bg { background-image: url(/fileadmin/templates/taspo/Resources/Public/img/header/gaertner-trio-1920x640px.jpg); }</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRWV9TP');</script>
<!-- End Google Tag Manager --><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/fileadmin/rss/taspo/news.xml" /><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">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</script>

</head>
<body id="page-2813" class="layout-0" data-spy="scroll" data-target="#navbar"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRWV9TP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<aside id="ads-container-banner-top">
    <div class="container"><div class="row"><div class="col-md-6 text-center"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-1137301383">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-1137301383"); });
			</script>
		</div>
		
		
		
	



</div></div><div class="col-md-6 text-center"><div id="c17158">

	
		

		<div id="ad-17158-723232077">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-723232077"); });
			</script>
		</div>
		
		
		
	



</div></div></div></div>
</aside>
<header>
    
    <nav id="mainNavbar" class="navbar navbar-inverse " data-spy="affix">
        <div class="container">
            <div class="container-inner">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a href="/" class="navbar-brand">TASPO</a>
                </div>
                <div id="navbar" class="collapse navbar-collapse">
                    <ul class="nav navbar-nav"><li><a href="/" title="Home">Home</a></li><li><a href="/top-themen/" title="Top-Themen">Top-Themen</a></li><li class="dropdown active"><a href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#" class="dropdown-toggle" data-toggle="dropdown">Kategorien<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/kategorien/" title="Alle News">Alle News</a></li><li><a href="/gruene-branche/" title="Grüne Branche">Grüne Branche</a></li><li><a href="/gartenmarkt/" title="Gartenmarkt">GartenMarkt</a></li><li><a href="/wirtschaft-und-politik/" title="Wirtschaft &amp; Politik">Wirtschaft und Politik</a></li><li><a href="/pflanzenschutz/" title="Pflanzenschutz">Pflanzenschutz</a></li><li class="active"><a href="/messen/" title="Messen">Messen und Events</a></li></ul></li><li class="dropdown"><a href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#" class="dropdown-toggle" data-toggle="dropdown">Multimedia<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/multimedia/downloads/" title="Downloads">Downloads</a></li><li><a href="/multimedia/videos/" title="Videos">Videos</a></li></ul></li><li><a href="/termine/" title="Termine">Termine</a></li><li><a href="https://gruenejobs.de" target="_blank" title="Grüne Jobs">Grüne Jobs</a></li><li><a href="/mediadaten/" title="MediaDaten">MediaDaten</a></li><li class="dropdown"><a href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#" class="dropdown-toggle" data-toggle="dropdown">Abo / Shop<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="/abo-shop/kostenloses-testabo/" title="Kostenloses Testabo">Kostenloses Testabo</a></li><li><a href="/abo-shop/kostenlose-probeausgabe/" title="Kostenlose Probeausgabe">Kostenlose Probeausgabe</a></li><li><a href="/abo-shop/taspo-aktion/" title="TASPO Aktion">TASPO Aktion</a></li><li><a href="/abo-shop/taspo-jahresabo/" title="Jahresabo bestellen">TASPO Jahresabo</a></li><li><a href="/abo-shop/taspo-e-paper/" title="E-Paper TASPO">TASPO E-Paper</a></li><li><a href="/abo-shop/taspo-miniabo/" title="Miniabo bestellen">TASPO Miniabo</a></li><li><a href="/abo-shop/taspo-geschenkabo/" title="Geschenkabo">TASPO Geschenkabo</a></li><li><a href="/abo-shop/leser-werben-leser/" title="Leser werben Leser">Leser werben Leser</a></li><li><a href="/abo-shop/azubi-schueler-studentenabo/" title="Azubi-, Schüler-, Studentenabo">Azubi-, Schüler-, Studentenabo</a></li><li><a href="/newsletter/?no_cache=1" title="Newsletter">Newsletter</a></li></ul></li></ul>
                    
                        <ul class="nav navbar-nav navbar-left">
                            <li class="dropdown">
                                <a href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu" style="padding-left: 5px; padding-right: 5px;">
                                    <div id="c16825"><div class="tx-kesearch-pi1">
	
    <form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
        <fieldset class="kesearch_searchbox taspoSearch">
            
                <input type="hidden" name="id" value="3331" />
            
            
            
            

            <div class="kesearchbox input-group">
                <input type="text" class="form-control" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" >
                <span class="input-group-btn">
                    <button id="kesearch_submit" class="submit btn btn-default"><i class="fa fa-search"></i></button>
                </span>
            </div>

            <input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
            <input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
            <input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
            <input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

            

            
        </fieldset>
    </form>

</div>
</div>
                                </div>
                            </li>
                        </ul>
                    
                </div>
            </div>
        </div>
    </nav>
    
    
</header>	

<div id="main-wrap" class="container">
    <div class="container-inner-3-col clearfix">
        <aside id="ads-container-skyscraper-left" class="left">
            <div class="text-right"><div><div id="c19353">

	
		

		<div id="ad-19353-2053554207">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19353-2053554207"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c19354">

	
		

		<div id="ad-19354-1449863836">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19354-1449863836"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
        <div class="center">
            <div class="container-inner">
                
    
    <section id="main">
        <div class="row">
            <div id="mainContent" class="col-md-9">
                <!--TYPO3SEARCH_begin-->
                <div id="c19282"><h2 class="csc-firstHeader">Messen</h2></div><div id="c17287" class="listNewsVertical clearfix">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
    
            
            <div class="header">
                <h1 itemprop="headline">Rhododendron in aufregenden Farben</h1>
                <p>
                    <span class="news-list-date"><time datetime="2018-01-24">24.01.2018<meta itemprop="datePublished" content="2018-01-24" /></time></span>, erstellt von <span class="news-list-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">TASPO Online</span></span>
                </p>
            </div>
            
            
            

            
                <!-- teaser -->
                <div class="teaser-text" itemprop="description">
                    <p><b>Zu den Neuheiten der Baumschule Hachmann auf der IPM (Halle 11, Stand 11G10) gehört unter anderem die gut winterharte <i>Rhododendron</i>-Sorte ‘Raphaela’, die durch ihre aufregende Farbkombination gepaart mit schönem Blütenstutz auf sich aufmerksam macht.</b></p>
                </div>
            
            
            
    <!-- fal media files -->
    <div class="news-img-wrap">
        
        
                <div id="carousel-news" class="carousel slide" data-ride="carousel" data-interval="0">
                    <!-- Indicators -->
                    <ol class="carousel-indicators">
                    
                        <li data-target="#carousel-news" data-slide-to="0" class="active"></li>
                    
                        <li data-target="#carousel-news" data-slide-to="1" class=""></li>
                    
                        <li data-target="#carousel-news" data-slide-to="2" class=""></li>
                    
                    </ol>
 
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner" role="listbox">
                        
                            
                                <div class="item active">
    <div class="mediaelement mediaelement-image">
        
                <a rel="Array" title="" href="/fileadmin/_processed_/0/7/csm_Hachmann_Raphaela_9cfcc4dc2f.jpg">
                    <img class="img-responsive" src="/fileadmin/_processed_/0/7/csm_Hachmann_Raphaela_5476dcc2a0.jpg" width="847" height="565" alt="" />
                </a>
            
    </div>
    
        <p class="news-img-caption">
            Die gut winterharte Rhododendron-Sorte ‘Raphaela’. Foto: Hachmann
        </p>
    
</div>
                            
                        
                            
                                <div class="item ">
    <div class="mediaelement mediaelement-image">
        
                <a rel="Array" title="" href="/fileadmin/_processed_/1/9/csm_Hachmann_Junigold_18_267ef88416.jpg">
                    <img class="img-responsive" src="/fileadmin/_processed_/1/9/csm_Hachmann_Junigold_18_3cfb08c3aa.jpg" width="847" height="565" alt="" />
                </a>
            
    </div>
    
        <p class="news-img-caption">
            ‘Junigold’ ist sehr spät blühend und leuchtet in strahlendem, kräftigen Gelb. Foto: Hachmann
        </p>
    
</div>
                            
                        
                            
                                <div class="item ">
    <div class="mediaelement mediaelement-image">
        
                <a rel="Array" title="" href="/fileadmin/_processed_/9/3/csm_Hachmann_Rhododendron_Pink_for_Help_90aa9862c9.jpg">
                    <img class="img-responsive" src="/fileadmin/_processed_/9/3/csm_Hachmann_Rhododendron_Pink_for_Help_a4e6269d89.jpg" width="847" height="565" alt="" />
                </a>
            
    </div>
    
        <p class="news-img-caption">
            ‘Pink for Help’ ist im Winter laubhaltend. Foto: Hachmann
        </p>
    
</div>
                            
                        
                    </div>
                    
                    <!-- Controls -->
                    <a class="left carousel-control" href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#carousel-news" role="button" data-slide="prev">
                        <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="right carousel-control" href="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=907ef16ffb2470cdb6c14d71aae952fc#carousel-news" role="button" data-slide="next">
                        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        <span class="sr-only">Next</span>
                    </a>
                </div>
            
        
        
    </div>




            



            
            
            
            <!-- main text -->
            <div class="news-text-wrap" itemprop="articleBody">
                <p>Die Einzelblüten von ‘Raphaela’ sind mittig sternförmig weiß mit einem breiten, leuchtend purpurrosa Rand, der leicht gewellt ist. Auf dem oberen und der Hälfte der benachbarten Kronblätter befindet sich ein gelblich-grün getupftes Auge auf sonnengelbem Grund, erstaunlich klar umrissen und gegen den kräftig gefärbten Rand abgegrenzt, beschreibt Hachmann.</p>
<h2>‘Raphaela’ mag es halbschattig</h2>
<p>Sieben bis 8,7 Zentimeter im Durchmesser sind die fünf- bis sechslappigen Blüten groß, die sich sehr weit öffnen und mittig gebündelt die langen Staubgefäße und den gebogenen Griffel mit der rosaroten Narbe erkennen lassen. Zehn bis 15 dieser ungewöhnlichen Blüten bilden einen geschlossenen, runden Stutz von etwa zwölf Zentimetern Höhe und 13 Zentimetern Breite.</p>
<p>Damit sich die spektakuläre Blütenfarbe länger hält, ist ein halbschattiger Standort während der Blütezeit von Mitte April bis Anfang Mai zu empfehlen. Das dichte Laub ist mittelgrün, breit elliptisch, leicht glänzend und hebt durch die gebogene Form die auffälligen Blütenstutze hervor. Der Wuchs ist schlank aufrecht, zehnjährig etwa 70 Zentimeter hoch und 90 Zentimeter breit.</p>
<h2>Strahlend gelb: die <i>Rhododendron</i>-Hybride ‘Junigold’</h2>
<p>Die <i>Rhododendron</i>-Hybride ‘Junigold’ ist eine Neuzüchtung von Bernd Wickhorst (Baumschule H. Hachmann) und stellt eine Weiterentwicklung der Sorte ‘Golden Everest’ dar. Die gut winterharte ‘Junigold’ ist ebenfalls sehr spät blühend und leuchtet etwa von Ende Mai bis Mitte Juni in strahlendem, kräftigen Gelb, das im Aufblühen noch mit Lachsrosa überzogen ist.</p>
<p>Die sieben bis neun Zentimeter großen, weit geöffneten, trichter-glockenförmigen Blüten mit ihren leicht gewellten Kronblatträndern wirken riesig. Zehn bis 15 Einzelblüten bilden einen großen, nicht ganz geschlossenen Stutz, der Einblick auf die rot und grün gefärbten Kelchblätter und Blütenstiele gibt. Das Laub ist breit lanzettlich bis elliptisch, dunkelgrün, sehr fest und bis zu elf Zentimeter lang. Die Blattgesundheit und die Blütengröße sind Hachmann zufolge wesentlich besser als bei ‘Golden Everest’. Der Wuchs ist aufrecht, gedrungen und etwas zügiger als der der Elternsorte.</p>
<h2>‘Pink for Help’: die „derzeit großblumigste Japanische Azalee“</h2>
<p>Mit der neuen <i>Rhododendron obtusum</i> ‘Pink for Help’ präsentiert Hachmann auf der IPM außerdem die „derzeit großblumigste Japanische Azalee“. Die im April 2017 für einen wohltätigen Zweck getaufte Sorte trägt von Mitte Mai bis Anfang Juni Blüten in warmem, reinem Rosa mit kirschroter Zeichnung zu dunkelgrünen, löffelartig geformten Blättern. Die laut Hachmann bis minus 22 Grad winterharte ‘Pink for Help’ ist im Winter laubhaltend, der Wuchs ist zehnjährig etwa 50 Zentimeter hoch und 80 Zentimeter breit.</p>
            </div>

            

            

            

            <!-- related things -->
            <div class="news-related-wrap">

                
                    <!-- Related news records -->
                    <div class="news-related news-related-news">
                        <h4>
                            Verwandte Nachrichten
                        </h4>
                        <ul>
                            
                                <li>
                                    <span class="news-related-news-date">12.04.2017</span>
                                <a title="Benefiz-Aktion mit neuer Gartenazalee" href="/gruene-branche/benefiz-aktion-mit-neuer-gartenazalee/">
                                    Benefiz-Aktion mit neuer Gartenazalee
                                </a>
                                </li>

                            
                                <li>
                                    <span class="news-related-news-date">05.10.2016</span>
                                <a title="Rhododendron-Züchter Hachmann geehrt" href="/gruene-branche/rhododendron-zuechter-hachmann-geehrt/">
                                    Rhododendron-Züchter Hachmann geehrt
                                </a>
                                </li>

                            
                        </ul>
                    </div>
                

                

                

                

                <!-- pm_gallery -->
                
                <!-- // pm_gallery -->
                
                
                    <div class="news-related news-tags">
                        <h4>
                            Weitere Nachrichten
                        </h4>
                        <div>
                            <span class="news-list-tags" itemprop="keywords">
                                
                                    <a title="IPM" href="/tags/ipm/">IPM</a>
                                
                                    , <a title="Unternehmen" href="/tags/unternehmen/">Unternehmen</a>
                                
                            </span>
                        </div>
                    </div>
                
            </div>
        

	</div>
</div></div>
                <!--TYPO3SEARCH_end-->
            </div>
            <aside id="rightContent" class="col-md-3">
                
                        <div id="c19213"><h5 class="csc-firstHeader">Anzeigen</h5></div><div id="c19215" class="csc-space-after-30">

	
		

		<div id="ad-19215-477405925">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19215-477405925"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19214" class="csc-space-after-30"><div class="tx-felogin-pi1">
		



<!-- ###LOGIN_FORM### -->
<form action="/messen/rhododendron-in-aufregenden-farben/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c19350">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c19216" class="csc-space-after-30">

	
		

		<div id="ad-19216-871489291">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19216-871489291"); });
			</script>
		</div>
		
		
		
	



</div><div id="c19217" class="socialMediaBox clearfix csc-space-after-30"><ul class="socialBoxContainer clearfix">
  <h4>Social Media</h4>
   
  <li class="tab tab1 clearfix active"><i class="fa fa-envelope" aria-hidden="true"></i>
    <ul class="innerTab">
      <li>
      <span>Newsletter taspo.de</span>
      <form action="https://taspo.de/newsletter/" method="post"><input name="tx_pminxmail_newsletter[email]" type="text" placeholder="E-Mail Adresse"/>
        <input type="submit" name="submit" value="Eintragen" />
        </form>
      <p>Jetzt kostenlos zum Newsletter anmelden!</p>

      </li>
    </ul>
  
  </li>
  <li class="tab tab2 clearfix "><i class="fa fa-facebook-official" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://de-de.facebook.com/taspo.zeitung/" target="_blank">Facebook</a></span>
     
      <p>Der TASPO auf Facebook folgen & immer über Branchennews, Messetermine & Co. informiert sein!</p>

      </li>
    </ul>
  
  
  </li>
  
  <li class="tab tab3 clearfix "><i class="fa fa-twitter-square" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://twitter.com/tasponews?lang=de" target="_blank">Twitter</a></span>
     
      <p>Wir sind auch auf Twitter! Aktuelle News aus der Grünen Branche - schnell und direkt.</p>

      </li>
    </ul>
  
  </li> 
  <li class="tab tab4 clearfix "><i class="fa fa-youtube-play" aria-hidden="true"></i>
   <ul class="innerTab">
      <li>
      <span><a href="https://www.youtube.com/channel/UCbWaw3nRCUAGnjR8fVyojmw" target="_blank">Youtube</a></span>
     
      <p>Produktneuheiten, Messeberichte, Blättervideos u.v.m.</p>

      </li>
    </ul>
  
  </li>
  
   
</ul>  </div><div id="c19219">

	
		

		<div id="ad-19219-13791708">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-19219-13791708"); });
			</script>
		</div>
		
		
		
	



</div>
                    
            </aside>
        </div>
    </section>
    

            </div>
        </div>
        <aside id="ads-container-skyscraper-right" class="right">
            <div class="text-left"><div><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-1177869701">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-1177869701"); });
			</script>
		</div>
		
		
		
	



</div></div><div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-911804973">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-911804973"); });
			</script>
		</div>
		
		
		
	



</div></div></div>
        </aside>
    </div>
</div>

<footer class="clearfix">
    <div class="container">
        <div class="container-inner">
            <div id="c19234"><div class="row"><div class="  col-md-4  "><div id="c19236"><p><a href="/ueber-taspo/" title="TASPO Über uns" class="internal-link">Über uns</a></p>
<p><a href="/mediadaten/" title="TASPO Mediadaten" class="internal-link">Mediadaten</a> </p>
<p><a href="/kontakt/" title="Opens internal link in current window" class="internal-link">Kontakt/Leserservice</a></p></div></div><div class="  col-md-4  "><div id="c19237"><p><a href="https://taspo.de/abo-shop/taspo-jahresabo/" title="TASPO Abo" target="_blank" class="external-link-new-window">TASPO Abo</a></p>
<p><a href="https://taspo.de/login/" title="Leser-Login" target="_blank" class="internal-link">Leser Login</a></p>
<p><a href="http://taspoawards.de" title="Opens internal link in current window" target="_blank" class="external-link-new-window">TASPO Awards</a></p></div></div><div class="  col-md-4  "><div id="c19238"><p><a href="/impressum/" title="Impressum" class="internal-link">Impressum</a></p>
<p><a href="/datenschutz/" title="Datenschutz" class="internal-link">Datenschutz</a></p>
<p><a href="/agb/" title="AGB" class="internal-link">AGB</a> </p></div></div></div></div>
        </div>
    </div>
</footer>

<aside class="footerBottom">
    <div class="container">
        <div class="container-inner">
            <div id="c16835"><div class="img-center img-above"><div class="img-wrap"><div class="img-center-outer"><div class="img-center-inner"><div class="row row-images"><div class="col-image col-md-12"><figure class="image"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div>
<div class="col-image col-md-12"><figure class="image"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" class="img-responsive img-content" alt=""></a></figure></div></div></div></div></div></div></div>
        </div>
    </div>
</aside>
<script src="/fileadmin/templates/taspo/Resources/Public/js/bootstrap.min.js?1502456259" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_grids/Resources/Public/Flexslider2/jquery.flexslider-min.js?1503477972" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.magnific-popup.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/jh_magnificpopup/Resources/Public/js/jquery.filter-isImageFile.min.js?1510839565" type="text/javascript"></script>
<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/fileadmin/templates/taspo/Resources/Public/js/taspo_custom.js?1506508075" type="text/javascript"></script>

<script src="/typo3conf/ext/ws_flexslider/Resources/Public/JavaScript/jquery.flexslider-min.js?1503478217" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1498833902" type="text/javascript"></script>
<script src="/typo3temp/Assets/ddaf43ebbf.js?1510839676" type="text/javascript"></script>



</body>
</html>