<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	2015 Plehn-Media
	
	        ===

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de">


<meta property="og:title" content="Fipronil: BASF lässt Zulassung im Pflanzenschutz auslaufen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/2/2/csm_Ameise_auf_Pflanze_Iksuperboy_Slider_e609d7845a.jpg" />
<meta name="description" content="Fipronil ist derzeit in aller Munde. Als Pflanzenschutzmittel könnte dem Insektengift jetzt das Aus bevorstehen: Medienberichten zufolge will der BASF-Konzern, der die Rechte an dem Wirkstoff besitzt, die EU-Zulassung zum 30. September auslaufen lassen. Mit dem Skandal um Fipronil-belastete Eier habe diese Entscheidung allerdings nichts zu tun." />
<meta property="og:description" content="Fipronil ist derzeit in aller Munde. Als Pflanzenschutzmittel könnte dem Insektengift jetzt das Aus bevorstehen: Medienberichten zufolge will der BASF-Konzern, der die Rechte an dem Wirkstoff besitzt, die EU-Zulassung zum 30. September auslaufen lassen. Mit dem Skandal um Fipronil-belastete Eier habe diese Entscheidung allerdings nichts zu tun." />
<meta name="keywords" content="Fipronil, BASF, Pflanzenschutzmittel, Biozid" />
<link rel="canonical" href="/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="INDEX,FOLLOW">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/16121c629c-7e59cd298b28c092fb2cf28e3bf348a0.css?1499182023" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-725aeef88a88e9ae3acd96a9d67c6ab0-7bad40b3cf6a3414f94d0d17efe29109.css?1502359948" media="all">




<script src="/typo3temp/compressor/merged-7cfc2abae870f20bf1311ca862388927-2d199e332b5618752ccc6090b80d1a84.js?1499181938" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,3);
		}
		

/*]]>*/
</script>


    <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/taspo/FBTw">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]--><title> Fipronil: BASF lässt Zulassung im Pflanzenschutz auslaufen -  Pflanzenschutz - taspo.de</title><noscript><style>body { padding-top: 44px; } noscript > div.noscript-inner, noscript > div.noscript-inner * { box-sizing: border-box; } noscript > div.noscript-inner { background: #EDC7C7; position: fixed; display: block; width: 100%; min-height: 44px; line-height: 20px; padding-top: 10px; padding-bottom: 10px; color: #9E3434; font-size: 14px; left: 0; top: 0; padding-left: 15px; padding-right: 15px; z-index: 99999; border-bottom: 4px #BC5E5E solid;}</style></noscript><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">
				googletag.cmd.push(function() {
					
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[728,90]], "ad-17159-1693449993")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[728,90]], "ad-17158-1235330449")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[160,600]], "ad-17281-727520362")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWideSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[120,600]], "ad-17160-1471223419")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[160,600]], "ad-18800-474724794")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWideSkyscraperBottom")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[120,600]], "ad-18801-219510670")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSkyscraperBottom")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[1,1]], "ad-17168-1578392061")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWallpaper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[1,1]], "ad-17169-1854014388")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoBanderoleAd")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[300,250]], "ad-17163-1433434791")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[300,250]], "ad-17162-1174594935")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/pflanzenschutz", [[300,250]], "ad-17161-2043631169")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle3")
					
				
			
				
			
				
			
				
			
			;
		
	
					googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true,true);
					googletag.companionAds().setRefreshUnfilledSlots(true); 
					googletag.enableServices();
				});
			</script>

</head>
<body>


<div id="superBanner" class="banner container"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-1693449993">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-1693449993"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17158" class="csc-default">

	
		

		<div id="ad-17158-1235330449">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-1235330449"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="skyscraperBanner" class="banner container"><div class="inner"><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-727520362">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-727520362"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-1471223419">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-1471223419"); });
			</script>
		</div>
		
		
		
	



</div><div id="c18800" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-18800-474724794">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-18800-474724794"); });
			</script>
		</div>
		
		
		
	



</div><div id="c18801" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-18801-219510670">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-18801-219510670"); });
			</script>
		</div>
		
		
		
	



</div></div></div><div id="wallpaperBanner" class="banner"><div id="c17168" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17168-1578392061">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17168-1578392061"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="banderoleBanner" class="banner"><div id="c17169" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17169-1854014388">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17169-1854014388"); });
			</script>
		</div>
		
		
		
	



</div></div>

<div id="headerContainer" class="clearfix">
  <div class="container noPadding">
  
    <nav id="subNaviTop">
      <span><a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank" ><i class="fa fa-facebook"></i></a><a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i></a><a href="/whatsapp-broadcast/"><img src="/fileadmin/templates_2015/Img/whatsapp.png" alt="" style="margin:-9px 10px 0 0" /><!--<i class="fa fa-whatsapp"></i>--></a><a href="/rss/"><i class="fa fa-rss"></i></a></span><ul class="subNavi"><li class="dropdown"><a href="/ueber-taspo/" class="active">Über TASPO</a></li><li class="dropdown"><a href="/abo/" class="active">Abo</a></li><li ><a href="/mediadaten/">MediaDaten</a></li><li ><a href="http://taspoawards.de/start/" target="_blank">TASPO Awards</a></li><li class="dropdown last"><a href="/kontakt/" class="active">Kontakt</a></li></ul>
    </nav>
    
    <figure id="mainLogo">
      <a href="/" title="Pflanzenschutz" class="logoLink"><img src="/fileadmin/templates_2015/Img/taspo_logo.png" alt=""  /></a>
    </figure>

    <aside id="fastSearch"><aside id="fastSearch"><div id="c16825" class="csc-default"><div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="3331" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="/taspo-suche/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>
</div></aside></aside>

    <nav class="navbar clearfix noPadding">
      <div class="container noPadding">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Mobile Navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div id="navbar" class="collapse noPadding navbar-collapse">
          <ul class="nav navbar-nav"><li id="topnav_2935"><a href="/aktuell/">Alle News</a></li><li id="topnav_3793" class="dropdown"><a href="/themen/" class="active">Themen</a><ul class="dropdown-menu"><li id="topnav_3826"><a href="/themen/meistgelesen/">Meistgelesen</a></li><li id="topnav_3851"><a href="/themen/150-jahre-taspo/">150 Jahre TASPO</a></li><li id="topnav_3856"><a href="/gartenmarkt/">Gartenmarkt</a></li><li id="topnav_3819"><a href="/themen/recht/">Recht</a></li><li id="topnav_3817"><a href="/themen/ipm/">IPM</a></li><li id="topnav_3818" class="last"><a href="/themen/glyphosat/">Glyphosat</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a></li><li id="topnav_2793"><a href="/downloads/">Downloads</a></li><li id="topnav_3415"><a href="/videos/">Videos</a></li><li id="topnav_2795"><a href="/termine/">Termine</a></li><li id="topnav_2790"><a href="http://gruenejobs.de" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a><ul class="dropdown-menu"><li id="topnav_2783"><a href="/abo/kostenloses-testabo/">Kostenloses Testabo</a></li><li id="topnav_3358"><a href="/abo/kostenlose-probeausgabe/">Kostenlose Probeausgabe</a></li><li id="topnav_2781"><a href="/abo/jahresabo-bestellen/">Jahresabo bestellen</a></li><li id="topnav_3359"><a href="/abo/e-paper/">e-paper</a></li><li id="topnav_3336"><a href="/abo/miniabo-bestellen/">Miniabo bestellen</a></li><li id="topnav_3355"><a href="/abo/geschenkabo/">Geschenkabo</a></li><li id="topnav_3356"><a href="/abo/leser-werben-leser/">Leser werben Leser</a></li><li id="topnav_3357"><a href="/abo/azubi-schueler-studentenabo/">Azubi-, Schüler-, Studentenabo</a></li><li id="topnav_3855" class="last"><a href="/newsletter/">Newsletter</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul>
        </div>
      </div>
    </nav>
  </div>
</div>

<div id="mainContent" class="container">
  
	<section id="leftContent" class="col-md-9 contentMargin">
		
		
<div class="row">
	<nav id="breadcrumb" class="col-md-12">
		<ul class="rootline"><li><a href="/aktuell/">Aktuell</a><span class="divider">&gt;&nbsp;</span></li><li><a href="/pflanzenschutz/">Pflanzenschutz</a><span class="divider">&gt;&nbsp;</span></li><li>Fipronil: BASF lässt Zulassung im Pflanzenschutz auslaufen</li></ul>
	</nav>
</div>
  
		<div class="row" style="margin-top:25px;">
			<article class="col-md-12 noPadding">
				
				<div id="c17285" class="csc-default">


<!-- fileadmin/Templates/Ext/News_update/Layouts/Detail.html -->

	

<div itemscope itemtype="http://schema.org/NewsArticle">
	<div class="news news-single">
		<div class="article">
			
<div class="newsDetailHeader col-md-12 noPadding">
        <div class="header">
                        <h1 itemprop="headline ">Fipronil: BASF lässt Zulassung im Pflanzenschutz auslaufen</h1>
        </div>
</div>
<div class="newsAddBox col-md-4 noPadding">

                              <span class="news-list-date" itemprop="datePublished" content="Do 10 Aug 2017 12:20:00 CEST" >
                                    10.08.2017
                              </span>
							  
							  <span itemprop="commentCount" style="display: none">0</span>


                        <span class="hidden-print pull-left" style="margin-top:25px;">
                                                      <!-- AddThis Button BEGIN -->
                              <div class="addthis_toolbox addthis_default_style addthis_16x16_style">


                                   <a href="/seite-weiterempfehlen/?tx_powermail_pi1%5Bfield%5D%5Blink%5D=https%3A%2F%2Ftaspo.de%2Fpflanzenschutz%2Ffipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen%2F" class="fancybox-html greyIcon"><i class="fa fa-envelope"></i> e-mailen</a>
                                    

                             <!--  <a href="/index.php?id=3354&amp;tipUrl=http%3A%2F%2Ftypo3-relaunch.glasshouse-dev.de%2Findex.php%3Fid%3D2766&amp;tipHash=6f93cd9b7f96b02e5c2be05e37439c564a86c28e" target="_self" class="tx_tipafriend_tiplink"> --></a>
                               <a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank"><i class="fa fa-facebook"></i>&nbsp;empfehlen</a>

                               <a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i>&nbsp;twittern</a>

                              <a href="/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=38b4d72e626489b30688f98001a597e6&amp;type=98" class="fancybox-html greyIcon test123"><i class="fa fa-print"></i>&nbsp;drucken</a>

                              

                              </div>

                              <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                              <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-527162bd386085f6"></script>
                              <!-- AddThis Button END -->


                        </span>




            



</div>
<div class="col-md-8 noLeftPadding">
	


			


	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
			<a rel="fancyEffect1" class="fancyEffect1" data-fancybox-group="gallery" title="" href="/fileadmin/_processed_/2/2/csm_Ameise_auf_Pflanze_Iksuperboy_Slider_14b17c2ac4.jpg">
				<img itemprop="image" src="/fileadmin/_processed_/2/2/csm_Ameise_auf_Pflanze_Iksuperboy_Slider_dbb00ef12d.jpg" width="675" height="390" alt="" />
			</a>
		
</div>

	<p class="news-img-caption">
		In Deutschland ist Fipronil zwar als Biozid etwa gegen Ameisen zugelassen, nicht aber als Pflanzenschutzmittel im Gartenbau. Foto: Pixabay
	</p>

				
				
			</div>
		
	</div>












                        <!-- teaser -->
                        <div class="teaser-text" itemprop="description">
                              <p><b>Fipronil ist derzeit in aller Munde. Als Pflanzenschutzmittel könnte dem Insektengift jetzt das Aus bevorstehen: Medienberichten zufolge will der BASF-Konzern, der die Rechte an dem Wirkstoff besitzt, die EU-Zulassung zum 30. September auslaufen lassen. Mit dem Skandal um Fipronil-belastete Eier habe diese Entscheidung allerdings nichts zu tun. </b></p>
                        </div>



			<!-- main text -->
			<div class="news-text-wrap" itemprop="articleBody">
				<p>Wie eine Sprecherin von BASF gegenüber der Deutschen Presseagentur äußerte, seien allein wirtschaftliche Gründe ausschlaggebend dafür, die EU-Zulassung für Fipronil als Pflanzenschutzmittel nicht verlängern zu lassen. Als Biozid in Produkten gegen Ameisen, Kakerlaken und Termiten will der Chemiekonzern den Wirkstoff jedoch weiterhin vertreiben.</p>
<h2>Fipronil in Deutschland nur als Biozid zugelassen</h2>
<p>In Deutschland ist Fipronil generell nur als Biozid etwa in Ameisenködern zugelassen, wie Rainer Wilke, Spezialberatung Pflanzenschutz im Zierpflanzenbau, auf Anfrage von TASPO Online erklärt. „Eine Anwendung als Pflanzenschutzmittel war in Deutschland nie zugelassen. Somit wurde und wird es auch im Gartenbau in Deutschland nicht angewendet“, so Wilke.</p>
<p>In anderen EU-Staaten hat das gegen saugende Insekten wirkende Fipronil dagegen auch die Zulassung als Pflanzenschutzmittel, so etwa in den Niederlanden. „Dort besteht die Zulassung allerdings nur zur Saatgutbehandlung bestimmter nicht blühender Gemüsearten, damit Bienen dabei nicht getroffen werden“, so Wilke gegenüber TASPO Online.</p>
<p>Im Zusammenhang mit dem Schutz von Bienen und anderen Bestäubern stand Fipronil bereits in den vergangenen Jahren – zusammen mit anderen potenziell bienengefährlichen Wirkstoffen – in der Diskussion.</p>
<h2>Fipronil im Maßnahmenkatalog der Branchenverbände enthalten</h2>
<p>Unter anderem als Reaktion auf eine 2014 von Greenpeace veröffentlichte Studie zu bienenschädlichen Pestiziden in Gartenpflanzen auf dem europäischen Markt hatten der Zentralverband Gartenbau (ZVG), der Industrieverband Garten (IVG) und der Handelsverband Heimwerken, Bauen und Garten (BHB) in Kooperation mit dem Verband Deutscher Garten-Center (VDG), Fleuroselect und dem Industrieverband Agrar (IVA) im April 2015 einen Maßnahmenkatalog zum Bienenschutz veröffentlicht.</p>
<p>Eine der Empfehlungen darin lautete, ab 1. Januar 2016 bei der Jung- und Zierpflanzenproduktion auf den Einsatz der Wirkstoffe Imidacloprid, Thiamethoxam, Clothianidin, Chlorpyrifos, Cypermethrin, Deltamethrin und Fipronil zu verzichten. Die genannten Wirkstoffe sollten außerdem nicht mehr in den Mutterpflanzen-Erzeugerbetrieben für Beet- und Balkonpflanzen in Drittländern außerhalb der EU zum Einsatz kommen.</p>
<h2>Toxizität von Fipronil gegenüber Bienen und Menschen</h2>
<p>„Die Toxizität gegenüber zum Beispiel Bienen und Menschen wird bei den zuständigen Behörden ausführlich untersucht und danach werden die Grenzwerte festgelegt beziehungsweise Auflagen zur Anwendung erteilt, um eine Gefährdung von Mensch und Tier bei sachgemäßen Gebrauch auszuschließen“, erklärt Wilke im Hinblick auf die Gefährlichkeit von Fipronil gegenüber TASPO Online.</p>
<p>In Deutschland sind derzeit verschiedene Biozid-Produkte mit dem Wirkstoff Fipronil auf dem Markt, darunter Fliegen-, Insekten- und Ameisenköder.</p>
			</div>


<div class="footer">
                        <p>





                        





                              

                              
                                    <!-- author -->
                                    <span class="news-list-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                          Erstellt von Daniela Sickinger / TASPO Online
										  <span style="display: none" itemprop="name">Daniela Sickinger / TASPO Online</span>
                                    </span>
									
                              
                        </p>
                  </div>

            
            <!-- pm_gallery -->
            
            <!-- //pm_gallery -->


            <div class="row">
                        <div class="col-md-12" style="text-align:center; margin:10px 0;">
                              <div id="Ads_BA_CAD2"><script type="text/javascript">Ads_BA_AD('CAD2');</script></div>
                        </div>
                  </div>
</span>













			</div>
<div class="col-md-4 ">&nbsp;</div>
<div class="row col-md-8" style="margin-bottom:30px;">
      <!-- related things -->
                  <div class="row hidden-print">

                        
                              <!-- Related news records -->
                              <div class="relatednews">
                                    <h5>Das könnte Sie auch interessieren</h5>
                                    <ul class="list-group">
                                          
                                                <li>
                                                      <span class="news-related-news-date">02.05.2017
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/pflanzenschutz/geht-es-auch-ohne-chemischen-pflanzenschutz/">
                                                            Geht es auch ohne chemischen Pflanzenschutz?
                                                      </a>
                                                </li>

                                          
                                                <li>
                                                      <span class="news-related-news-date">01.08.2016
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/downloads/pestizide-schwarze-liste-von-greenpeace/">
                                                            Pestizide: schwarze Liste von Greenpeace
                                                      </a>
                                                </li>

                                          
                                                <li>
                                                      <span class="news-related-news-date">23.04.2015
                                                            &nbsp;|&nbsp;
                                                            

                                                      </span>
                                                      <a href="/produktion/bienenschutz-branchenverbaende-praesentieren-massnahmenkatalog/">
                                                            Bienenschutz: Branchenverbände präsentieren Maßnahmenkatalog
                                                      </a>
                                                </li>

                                          
                                    </ul>
                              </div>
                        

                        





                        

                        

</div>


		
	</div>

		</div>
	</div>

	<a style="display: none" itemprop="url" href="/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/"></a>

	<div class="tx-pwcomment-pi1">
	
    <div class="row">
        <div id="comments" class="tx-enetcomments-comments col-md-7 col-md-push-4 clearfix">
                <h1>Kommentare (0)</h1>
                
                
                                <em>Keine Kommentare gefunden!</em>
                        
        </div>
    </div>

</div>
	<div class="tx-pwcomment-pi1">
	
    <div class="row">
        <div id="writeComment" class="col-md-8 col-md-push-4 clearfix">
                <h3>
                                Neuen Kommentar schreiben
                        </h3>

                <form name="newComment" action="/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/?no_cache=1&amp;tx_pwcomments_pi1%5Baction%5D=create&amp;tx_pwcomments_pi1%5Bcontroller%5D=Comment#writeComment" method="post">
<div>
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@extension]" value="PwComments" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@vendor]" value="PwCommentsTeam" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@controller]" value="Comment" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@action]" value="new" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][arguments]" value="YTowOnt9eec27c9096af29bedca385abf995363901441860" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;PwComments&quot;;s:11:&quot;@controller&quot;;s:7:&quot;Comment&quot;;s:7:&quot;@action&quot;;s:3:&quot;new&quot;;s:7:&quot;@vendor&quot;;s:14:&quot;PwCommentsTeam&quot;;}d0784451316733fcb33e9e0ad7f4a89d4cc19668" />
<input type="hidden" name="tx_pwcomments_pi1[__trustedProperties]" value="a:2:{s:10:&quot;newComment&quot;;a:3:{s:10:&quot;authorName&quot;;i:1;s:10:&quot;authorMail&quot;;i:1;s:7:&quot;message&quot;;i:1;}s:13:&quot;authorWebsite&quot;;i:1;}c91b3d0edfe3e906b553d07f133c24b6854fa90c" />
</div>

                        <div class="typo3-messages">
                                
                                

	

                        </div>

                        
                                        <div><label>Name:</label><input type="text" name="tx_pwcomments_pi1[newComment][authorName]" /></div>
                                

                        
                                        <div><label>E-Mail-Adresse:</label><input type="text" name="tx_pwcomments_pi1[newComment][authorMail]" /></div>
                                


                        <div class="hide_initally"><label>Nicht ausfüllen!</label><input type="text" name="tx_pwcomments_pi1[authorWebsite]" /></div>

                        <div><label>Kommentar:</label><textarea rows="8" cols="40" name="tx_pwcomments_pi1[newComment][message]"></textarea></div>

                        
                        <input class="button" type="submit" value="Absenden" />
                </form>
        </div>
    </div>

</div>

</div>

</div><div id="c13735" class="csc-default"></div>
			</article>
		</div>
	</section>

	<section id="rightContent" class="col-md-3 noRightPadding">
		<div id="c18787" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/abo/"><img src="/fileadmin/user_upload/taspo_jubilaeum.JPG" width="300" height="131" alt=""></a></figure></div></div></div></div></div><div id="c17121" class="csc-frame csc-frame-invisible">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c16726" class="csc-default"><div class="tx-felogin-pi1">
		

<h3>Benutzeranmeldung</h3>

<!-- ###LOGIN_FORM### -->
<form action="/pflanzenschutz/fipronil-basf-laesst-zulassung-im-pflanzenschutz-auslaufen/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c16725" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-155"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/5/b/csm_Taspo_Dossier_trans_52eebfedad.png" width="145" height="109" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4>Taspo Abo</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div><div id="c17067" class="csc-default"><div class="banner">

	
		

		<div id="ad-17163-1433434791">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17163-1433434791"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16948" class="csc-default"><div class="csc-frame newsletteranmeldung">
<h4>TASPO NEWSLETTER</h4>
  <a href="/newsletter/"><div class="abo-text">Newsletter abonnieren </div></a><a href="/newsletter/"><div class="abo-link"></div></a>
</div>

</div><div class="banner">

	
		

		<div id="ad-17162-1174594935">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17162-1174594935"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16954" class="csc-frame csc-frame-frame1"><div class="csc-header csc-header-n4"><h3>Meistgelesene Artikel</h3></div>


	


<div class="news">
	
	

<div itemscope itemtype="http://schema.org/ItemList">

    <span style="display: none" itemprop="numberOfItems">3</span>

    
    <div class="news-list-view">
        
        


	
	




        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/produktion/feuer-in-baumschule-polizei-vermutet-brandstiftung/">
							
								
									<img src="/fileadmin/_processed_/d/7/csm_Feuerwehr_Polizei_Einsatz_Rico_Loeb_a4b1f48e3b.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        07.08.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/produktion/feuer-in-baumschule-polizei-vermutet-brandstiftung/">
                              Feuer in Baumschule: Polizei vermutet Brandstiftung
                        </a>
                  </h2>
            </div>
		
				<p><b>Ein Großbrand ist am Freitagabend in einer Baumschule im sächsischen Hoyerswerda ausgebrochen. Die Polizei geht von Brandstiftung aus und hat die Ermittlungen aufgenommen. </b></p>
			

		<a class="more" href="/produktion/feuer-in-baumschule-polizei-vermutet-brandstiftung/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/wirtschaft-und-politik/dauerregen-auswirkungen-auf-den-gartenbau/">
							
								
									<img src="/fileadmin/_processed_/3/8/csm_Hochwasser_Ueberschwemmung_William_Allegre_6d419bf746.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        03.08.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/wirtschaft-und-politik/dauerregen-auswirkungen-auf-den-gartenbau/">
                              Dauerregen: Auswirkungen auf den Gartenbau
                        </a>
                  </h2>
            </div>
		
				<p><b>Der regional immense Starkregen in den vergangenen Wochen machte auch vor dem Gartenbau nicht Halt. Tief „Alfred“ war schuld an überfluteten Straßen, Gärten, Feldern, vollgelaufenen Kellern, abgesunkenen Gräbern und...</b></p>
			

		<a class="more" href="/wirtschaft-und-politik/dauerregen-auswirkungen-auf-den-gartenbau/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/wirtschaft-und-politik/steuerhinterziehung-252-millionen-euro-strafe/">
							
								
									<img src="/fileadmin/_processed_/a/0/csm_TASPO_Online_Recht_6_730154d880.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        03.08.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/wirtschaft-und-politik/steuerhinterziehung-252-millionen-euro-strafe/">
                              Steuerhinterziehung: 25,2 Millionen Euro Strafe
                        </a>
                  </h2>
            </div>
		
				<p><b>Eine Gruppe niederländischer Gartenbauunternehmer aus Limburg und Brabant muss 25,2  Millionen Euro Strafe wegen Steuerhinterziehung zahlen. Insgesamt 19  Gärtner waren angeklagt.  </b></p>
			

		<a class="more" href="/wirtschaft-und-politik/steuerhinterziehung-252-millionen-euro-strafe/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        


	
	





        
    </div>
    
</div>
    

</div>
</div><div class="banner">

	
		

		<div id="ad-17161-2043631169">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17161-2043631169"); });
			</script>
		</div>
		
		
		
	



</div></div>
		
	</section>

  
</div> 

<footer class="clearfix">
  <div class="container">
    <div class="col-md-6 noPadding clearfix"><ul class="footerMenu"><li><a href="/aktuell/">Alle News</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/termine/">Termine</a></li><li><a href="http://gruenejobs.de" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul><div id="c16835" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="7" data-csc-cols="4"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol">&nbsp;</div></div></div></div></div></div><div class="col-md-3"><div id="c16836" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-160"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/5/b/csm_Taspo_Dossier_trans_d0d9e331ee.png" width="150" height="113" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4 class="csc-firstHeader">TASPO ABO</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div></div><div class="col-md-3 noPadding"><div id="c16837" class="csc-frame csc-frame-frame1"><p><a href="/impressum/" title="Opens internal link in current window" class="internal-link">Impressum</a> | <a href="/datenschutz/" title="Opens internal link in current window" class="internal-link">Datenschutz</a> | <a href="/agb/" title="Opens internal link in current window" class="internal-link">AGB</a></p>
<p>2015 Haymarket Media GmbH.<br />Alle Rechte vorbehalten.</p></div></div>
  </div>
</footer>

<div class="banners"><div id="footerBanner" class="banner"></div></div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1216866-1']);
  _gaq.push(['_setDomainName', 'taspo.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<noscript><div class="noscript-inner">Diese Seite verwendet JavaScript. Um alle Funktionen unserer Website nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div></noscript>

<script src="/typo3temp/compressor/merged-79e306d1e07bc64b5d4034dc5ee68ca0-da7a7e749ae5d8990ee6a60ef7f25b74.js?1499181938" type="text/javascript"></script>



</body>
</html>