<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>

<meta charset="utf-8">
<!-- 
	2015 Plehn-Media
	
	        ===

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://taspo.de">


<meta property="og:title" content="Spätfröste: Schadensmeldung ab sofort möglich" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://taspo.de/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/" />
<meta property="og:image" content="https://taspo.de/fileadmin/_processed_/f/7/csm_Frostschaeden1_fbf8c0a85e.jpg" />
<meta name="description" content="Für Obstbaubetriebe ist es ab sofort bis Ende Juli möglich, die durch den Spätfrost im April entstandenen Schäden bei der Aufsichts- und Dienstleistungsdirektion (ADD) zu melden." />
<meta property="og:description" content="Für Obstbaubetriebe ist es ab sofort bis Ende Juli möglich, die durch den Spätfrost im April entstandenen Schäden bei der Aufsichts- und Dienstleistungsdirektion (ADD) zu melden." />
<meta name="keywords" content="Obsternte, Obstbauern, Spätfrost, Elementarschäden, Schadenserstatz, Rheinland-Pfalz" />
<link rel="canonical" href="/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/" />
<meta name="generator" content="TYPO3 CMS">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="INDEX,FOLLOW">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/16121c629c-7e59cd298b28c092fb2cf28e3bf348a0.css?1499182023" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-2a3da50ecb8470dde90a302f957bd646-ad99a1acc3ec732f0c18e581713dee61.css?1499805077" media="all">




<script src="/typo3temp/compressor/merged-7cfc2abae870f20bf1311ca862388927-2d199e332b5618752ccc6090b80d1a84.js?1499181938" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,3);
		}
		

/*]]>*/
</script>


    <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/taspo/FBTw">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]--><title> Spätfröste: Schadensmeldung ab sofort möglich -  Wirtschaft & Politik - taspo.de</title><noscript><style>body { padding-top: 44px; } noscript > div.noscript-inner, noscript > div.noscript-inner * { box-sizing: border-box; } noscript > div.noscript-inner { background: #EDC7C7; position: fixed; display: block; width: 100%; min-height: 44px; line-height: 20px; padding-top: 10px; padding-bottom: 10px; color: #9E3434; font-size: 14px; left: 0; top: 0; padding-left: 15px; padding-right: 15px; z-index: 99999; border-bottom: 4px #BC5E5E solid;}</style></noscript><script type="text/javascript">			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node = document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();</script><script type="text/javascript">
				googletag.cmd.push(function() {
					
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[728,90]], "ad-17159-57451104")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[728,90]], "ad-17158-2109471794")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSuperBanner2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[160,600]], "ad-17281-1805665296")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWideSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[120,600]], "ad-17160-779877276")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSkyscraper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[160,600]], "ad-18800-426397500")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWideSkyscraperBottom")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[120,600]], "ad-18801-1030672567")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoSkyscraperBottom")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[1,1]], "ad-17168-1725130920")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoWallpaper")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[1,1]], "ad-17169-1706697591")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoBanderoleAd")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[300,250]], "ad-17163-938368191")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle1")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[300,250]], "ad-17162-1300801405")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle2")
					
				
			
				
			
				
			
				
			
			;
		
			googletag
			
					.defineSlot("/9128/taspo.de/wirtschaftpolitik", [[300,250]], "ad-17161-1792103067")
				

			
				
						
					
			
				
			
				
			
				
			

					.addService(googletag.pubads())

			
				
					
					.setTargeting("pos", "TaspoMediumRectangle3")
					
				
			
				
			
				
			
				
			
			;
		
	
					googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true,true);
					googletag.companionAds().setRefreshUnfilledSlots(true); 
					googletag.enableServices();
				});
			</script>

</head>
<body>


<div id="superBanner" class="banner container"><div id="c17159" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17159-57451104">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17159-57451104"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17158" class="csc-default">

	
		

		<div id="ad-17158-2109471794">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17158-2109471794"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="skyscraperBanner" class="banner container"><div class="inner"><div id="c17281" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17281-1805665296">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17281-1805665296"); });
			</script>
		</div>
		
		
		
	



</div><div id="c17160" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17160-779877276">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17160-779877276"); });
			</script>
		</div>
		
		
		
	



</div><div id="c18800" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-18800-426397500">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-18800-426397500"); });
			</script>
		</div>
		
		
		
	



</div><div id="c18801" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-18801-1030672567">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-18801-1030672567"); });
			</script>
		</div>
		
		
		
	



</div></div></div><div id="wallpaperBanner" class="banner"><div id="c17168" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17168-1725130920">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17168-1725130920"); });
			</script>
		</div>
		
		
		
	



</div></div><div id="banderoleBanner" class="banner"><div id="c17169" class="csc-frame csc-frame-invisible">

	
		

		<div id="ad-17169-1706697591">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17169-1706697591"); });
			</script>
		</div>
		
		
		
	



</div></div>

<div id="headerContainer" class="clearfix">
  <div class="container noPadding">
  
    <nav id="subNaviTop">
      <span><a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank" ><i class="fa fa-facebook"></i></a><a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i></a><a href="/whatsapp-broadcast/"><img src="/fileadmin/templates_2015/Img/whatsapp.png" alt="" style="margin:-9px 10px 0 0" /><!--<i class="fa fa-whatsapp"></i>--></a><a href="/rss/"><i class="fa fa-rss"></i></a></span><ul class="subNavi"><li class="dropdown"><a href="/ueber-taspo/" class="active">Über TASPO</a></li><li class="dropdown"><a href="/abo/" class="active">Abo</a></li><li ><a href="/mediadaten/">MediaDaten</a></li><li ><a href="http://taspoawards.de/start/" target="_blank">TASPO Awards</a></li><li class="dropdown last"><a href="/kontakt/" class="active">Kontakt</a></li></ul>
    </nav>
    
    <figure id="mainLogo">
      <a href="/" title="Wirtschaft &amp; Politik" class="logoLink"><img src="/fileadmin/templates_2015/Img/taspo_logo.png" alt=""  /></a>
    </figure>

    <aside id="fastSearch"><aside id="fastSearch"><div id="c16825" class="csc-default"><div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="/taspo-suche/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="3331" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="/taspo-suche/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>
</div></aside></aside>

    <nav class="navbar clearfix noPadding">
      <div class="container noPadding">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Mobile Navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div id="navbar" class="collapse noPadding navbar-collapse">
          <ul class="nav navbar-nav"><li id="topnav_2935"><a href="/aktuell/">Alle News</a></li><li id="topnav_3793" class="dropdown"><a href="/themen/" class="active">Themen</a><ul class="dropdown-menu"><li id="topnav_3826"><a href="/themen/meistgelesen/">Meistgelesen</a></li><li id="topnav_3851"><a href="/themen/150-jahre-taspo/">150 Jahre TASPO</a></li><li id="topnav_3856"><a href="/gartenmarkt/">Gartenmarkt</a></li><li id="topnav_3819"><a href="/themen/recht/">Recht</a></li><li id="topnav_3817"><a href="/themen/ipm/">IPM</a></li><li id="topnav_3818" class="last"><a href="/themen/glyphosat/">Glyphosat</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a></li><li id="topnav_2793"><a href="/downloads/">Downloads</a></li><li id="topnav_3415"><a href="/videos/">Videos</a></li><li id="topnav_2795"><a href="/termine/">Termine</a></li><li id="topnav_2790"><a href="http://gruenejobs.de" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a><ul class="dropdown-menu"><li id="topnav_2783"><a href="/abo/kostenloses-testabo/">Kostenloses Testabo</a></li><li id="topnav_3358"><a href="/abo/kostenlose-probeausgabe/">Kostenlose Probeausgabe</a></li><li id="topnav_2781"><a href="/abo/jahresabo-bestellen/">Jahresabo bestellen</a></li><li id="topnav_3359"><a href="/abo/e-paper-taspo/">E-Paper TASPO</a></li><li id="topnav_3336"><a href="/abo/miniabo-bestellen/">Miniabo bestellen</a></li><li id="topnav_3355"><a href="/abo/geschenkabo/">Geschenkabo</a></li><li id="topnav_3356"><a href="/abo/leser-werben-leser/">Leser werben Leser</a></li><li id="topnav_3357"><a href="/abo/azubi-schueler-studentenabo/">Azubi-, Schüler-, Studentenabo</a></li><li id="topnav_3855" class="last"><a href="/newsletter/">Newsletter</a></li></ul>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul>
        </div>
      </div>
    </nav>
  </div>
</div>

<div id="mainContent" class="container">
  
	<section id="leftContent" class="col-md-9 contentMargin">
		
		
<div class="row">
	<nav id="breadcrumb" class="col-md-12">
		<ul class="rootline"><li><a href="/aktuell/">Aktuell</a><span class="divider">&gt;&nbsp;</span></li><li><a href="/wirtschaft-und-politik/">Wirtschaft und Politik</a><span class="divider">&gt;&nbsp;</span></li><li>Spätfröste: Schadensmeldung ab sofort möglich</li></ul>
	</nav>
</div>
  
		<div class="row" style="margin-top:25px;">
			<article class="col-md-12 noPadding">
				
				<div id="c17204" class="csc-default">


<!-- fileadmin/Templates/Ext/News_update/Layouts/Detail.html -->

	

<div itemscope itemtype="http://schema.org/NewsArticle">
	<div class="news news-single">
		<div class="article">
			
<div class="newsDetailHeader col-md-12 noPadding">
        <div class="header">
                        <h1 itemprop="headline ">Spätfröste: Schadensmeldung ab sofort möglich</h1>
        </div>
</div>
<div class="newsAddBox col-md-4 noPadding">

                              <span class="news-list-date" itemprop="datePublished" content="Di 11 Jul 2017 13:00:00 CEST" >
                                    11.07.2017
                              </span>
							  
							  <span itemprop="commentCount" style="display: none">0</span>


                        <span class="hidden-print pull-left" style="margin-top:25px;">
                                                      <!-- AddThis Button BEGIN -->
                              <div class="addthis_toolbox addthis_default_style addthis_16x16_style">


                                   <a href="/seite-weiterempfehlen/?tx_powermail_pi1%5Bfield%5D%5Blink%5D=https%3A%2F%2Ftaspo.de%2Fwirtschaft-und-politik%2Fspaetfroeste-schadensmeldung-ab-sofort-moeglich%2F" class="fancybox-html greyIcon"><i class="fa fa-envelope"></i> e-mailen</a>
                                    

                             <!--  <a href="/index.php?id=3354&amp;tipUrl=http%3A%2F%2Ftypo3-relaunch.glasshouse-dev.de%2Findex.php%3Fid%3D2766&amp;tipHash=6f93cd9b7f96b02e5c2be05e37439c564a86c28e" target="_self" class="tx_tipafriend_tiplink"> --></a>
                               <a href="https://www.facebook.com/taspo.zeitung" title="Auf Facebook verfolgen" target="_blank"><i class="fa fa-facebook"></i>&nbsp;empfehlen</a>

                               <a href="https://twitter.com/tasponews" title="Auf Twitter teilen" target="_blank"><i class="fa fa-twitter"></i>&nbsp;twittern</a>

                              <a href="/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=736c262ad46c31b5de87f929f0006bb0&amp;type=98" class="fancybox-html greyIcon test123"><i class="fa fa-print"></i>&nbsp;drucken</a>

                              

                              </div>

                              <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                              <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-527162bd386085f6"></script>
                              <!-- AddThis Button END -->


                        </span>




            



</div>
<div class="col-md-8 noLeftPadding">
	


			


	<!-- fal media files -->
	<div class="news-img-wrap">
		
			<div class="outer">
				
					<div class="mediaelement mediaelement-image">
	
			<a rel="fancyEffect1" class="fancyEffect1" data-fancybox-group="gallery" title="" href="/fileadmin/_processed_/f/7/csm_Frostschaeden1_b43fd09fc6.jpg">
				<img itemprop="image" src="/fileadmin/_processed_/f/7/csm_Frostschaeden1_dc7c104ec8.jpg" width="675" height="372" alt="" />
			</a>
		
</div>

	<p class="news-img-caption">
		Spätfröste können zu existenzbedrohenden Schäden führen. Foto: Pixabay
	</p>

				
				
			</div>
		
	</div>












                        <!-- teaser -->
                        <div class="teaser-text" itemprop="description">
                              <p><b>Für Obstbaubetriebe ist es ab sofort bis Ende Juli möglich, die durch den Spätfrost im April entstandenen Schäden bei der Aufsichts- und Dienstleistungsdirektion (ADD) zu melden.&nbsp; </b></p>
                        </div>



			<!-- main text -->
			<div class="news-text-wrap" itemprop="articleBody">
				<h2>Erstattung der Schadensfälle in Rheinland-Pfalz</h2><div><p>Durch den Spätfrost im Frühjahr diesen Jahres erlitten viele Erwerbsobstbauern in Baden-Württemberg, Bayern, Hessen, Rheinland-Pfalz, Sachsen und Brandenburg teils existenzbedrohende Schäden. Wie das Ministerium für Wirtschaft, Verkehr, Landwirtschaft und Weinbau mitteilte, ist es ab sofort Unternehmen in Rheinland-Pfalz möglich, Schadensbeihilfe zu erhalten.&nbsp;</p></div><div><p>Diese kann bei der Aufsichts- und Dienstleistungsdirektion (ADD) bis zum 28. Juli 2017 beantragt werden. Bedingung für eine erfolgreiche Erstattung ist, dass die Schäden für den Betriebszweig Obstbau mehr als 30 Prozent der durchschnittlichen Jahreserzeugung betragen und ein Mindestschaden von 3.000 Euro vorliegt. Der Zuschuss beläuft sich dabei auf ein Drittel der Schadenssumme, jedoch höchstens 10.000 Euro.&nbsp;</p></div><h2>Elementarschäden durch Spätfrost: Prüfung vorab</h2><div><p>Vorab erfolgt eine Prüfung, inwiefern die Unternehmen von Schäden in Bezug auf ihre Existenz betroffen sind. Angaben zu den Vermögensverhältnissen und Einkünften des Unternehmens einschließlich gegebenenfalls vorhandener nichtlandwirtschaftlicher Vermögen und Einkünfte sind im Antrag&nbsp;anzugeben.</p>
<p><a href="https://add.rlp.de/de/themen/foerderungen/im-brand-und-katastrophenschutz/gewaehrung-staatlicher-finanzhilfen-elementarschaeden/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Die entsprechenden Formulare können auf der Website der Aufsichts- und Dienstleistungsdirektion (ADD) heruntergeladen werden.&nbsp;</a></p></div><div></div>
			</div>


<div class="footer">
                        <p>





                        





                              

                              
                                    <!-- author -->
                                    <span class="news-list-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                          Erstellt von TASPO Online
										  <span style="display: none" itemprop="name">TASPO Online</span>
                                    </span>
									
                              
                        </p>
                  </div>

            
            <!-- pm_gallery -->
            
            <!-- //pm_gallery -->


            <div class="row">
                        <div class="col-md-12" style="text-align:center; margin:10px 0;">
                              <div id="Ads_BA_CAD2"><script type="text/javascript">Ads_BA_AD('CAD2');</script></div>
                        </div>
                  </div>
</span>













			</div>
<div class="col-md-4 ">&nbsp;</div>
<div class="row col-md-8" style="margin-bottom:30px;">
      <!-- related things -->
                  <div class="row hidden-print">

                        

                        





                        

                        

</div>


		
	</div>

		</div>
	</div>

	<a style="display: none" itemprop="url" href="/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/"></a>

	<div class="tx-pwcomment-pi1">
	
    <div class="row">
        <div id="comments" class="tx-enetcomments-comments col-md-7 col-md-push-4 clearfix">
                <h1>Kommentare (0)</h1>
                
                
                                <em>Keine Kommentare gefunden!</em>
                        
        </div>
    </div>

</div>
	<div class="tx-pwcomment-pi1">
	
    <div class="row">
        <div id="writeComment" class="col-md-8 col-md-push-4 clearfix">
                <h3>
                                Neuen Kommentar schreiben
                        </h3>

                <form name="newComment" action="/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/?no_cache=1&amp;tx_pwcomments_pi1%5Baction%5D=create&amp;tx_pwcomments_pi1%5Bcontroller%5D=Comment#writeComment" method="post">
<div>
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@extension]" value="PwComments" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@vendor]" value="PwCommentsTeam" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@controller]" value="Comment" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@action]" value="new" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][arguments]" value="YTowOnt9eec27c9096af29bedca385abf995363901441860" />
<input type="hidden" name="tx_pwcomments_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;PwComments&quot;;s:11:&quot;@controller&quot;;s:7:&quot;Comment&quot;;s:7:&quot;@action&quot;;s:3:&quot;new&quot;;s:7:&quot;@vendor&quot;;s:14:&quot;PwCommentsTeam&quot;;}d0784451316733fcb33e9e0ad7f4a89d4cc19668" />
<input type="hidden" name="tx_pwcomments_pi1[__trustedProperties]" value="a:2:{s:10:&quot;newComment&quot;;a:3:{s:10:&quot;authorName&quot;;i:1;s:10:&quot;authorMail&quot;;i:1;s:7:&quot;message&quot;;i:1;}s:13:&quot;authorWebsite&quot;;i:1;}c91b3d0edfe3e906b553d07f133c24b6854fa90c" />
</div>

                        <div class="typo3-messages">
                                
                                

	

                        </div>

                        
                                        <div><label>Name:</label><input type="text" name="tx_pwcomments_pi1[newComment][authorName]" /></div>
                                

                        
                                        <div><label>E-Mail-Adresse:</label><input type="text" name="tx_pwcomments_pi1[newComment][authorMail]" /></div>
                                


                        <div class="hide_initally"><label>Nicht ausfüllen!</label><input type="text" name="tx_pwcomments_pi1[authorWebsite]" /></div>

                        <div><label>Kommentar:</label><textarea rows="8" cols="40" name="tx_pwcomments_pi1[newComment][message]"></textarea></div>

                        
                        <input class="button" type="submit" value="Absenden" />
                </form>
        </div>
    </div>

</div>

</div>

</div>
			</article>
		</div>
	</section>

	<section id="rightContent" class="col-md-3 noRightPadding">
		<div id="c18787" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/abo/"><img src="/fileadmin/user_upload/taspo_jubilaeum.JPG" width="300" height="131" alt=""></a></figure></div></div></div></div></div><div id="c17121" class="csc-frame csc-frame-invisible">
<div class="tx-pm-druckmedien-login">
	



</div></div><div id="c16726" class="csc-default"><div class="tx-felogin-pi1">
		

<h3>Benutzeranmeldung</h3>

<!-- ###LOGIN_FORM### -->
<form action="/wirtschaft-und-politik/spaetfroeste-schadensmeldung-ab-sofort-moeglich/?tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>TASPO Login</legend>
	<div>
		<label for="user">Abonnentennummer</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort:</label>
		<input type="password" id="pass" name="pass" value="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="TASPO Login" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="3333" />
		<input type="hidden" name="redirect_url" value="/dokumente-fuer-abokunden/" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->


	</div>
	</div><div id="c16725" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-155"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/5/b/csm_Taspo_Dossier_trans_52eebfedad.png" width="145" height="109" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4>Taspo Abo</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper-taspo/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div><div id="c17067" class="csc-default"><div class="banner">

	
		

		<div id="ad-17163-938368191">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17163-938368191"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16948" class="csc-default"><div class="csc-frame newsletteranmeldung">
<h4>TASPO NEWSLETTER</h4>
  <a href="/newsletter/"><div class="abo-text">Newsletter abonnieren </div></a><a href="/newsletter/"><div class="abo-link"></div></a>
</div>

</div><div class="banner">

	
		

		<div id="ad-17162-1300801405">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17162-1300801405"); });
			</script>
		</div>
		
		
		
	



</div><div id="c16954" class="csc-frame csc-frame-frame1"><div class="csc-header csc-header-n4"><h3>Meistgelesene Artikel</h3></div>


	


<div class="news">
	
	

<div itemscope itemtype="http://schema.org/ItemList">

    <span style="display: none" itemprop="numberOfItems">3</span>

    
    <div class="news-list-view">
        
        


	
	




        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/produktion/gartenbau-niederlaender-draengen-nach-deutschland/">
							
								
									<img src="/fileadmin/_processed_/0/6/csm_Tomaten_Produktion_Gewaechshaus_davehan2016_f9d6485746.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        03.07.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/produktion/gartenbau-niederlaender-draengen-nach-deutschland/">
                              Gartenbau: Niederländer drängen nach Deutschland
                        </a>
                  </h2>
            </div>
		
				<p><b>Jahrelang investierten die finanzstarken Niederländer in den USA oder in Großbritannien. Mittlerweile drängen niederländische Firmen zunehmend nach Deutschland, auch solche im Gartenbau. Besonders Gemüsebauer sind daran...</b></p>
			

		<a class="more" href="/produktion/gartenbau-niederlaender-draengen-nach-deutschland/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/produktion/vereinigte-hagel-60-millionen-euro-unwetterschaeden/">
							
								
									<img src="/fileadmin/_processed_/4/a/csm_Unwetter_Schaeden_Gartenbau_Gartenbau_Versicherung_eade5fbeb4.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        03.07.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/produktion/vereinigte-hagel-60-millionen-euro-unwetterschaeden/">
                              Vereinigte Hagel: 60 Millionen Euro Unwetterschäden
                        </a>
                  </h2>
            </div>
		
				<p><b><b>Das „dicke“ Ende könnte noch kommen: </b>Der Juli galt in der Vergangenheit als Monat der Wetterkapriolen. Schon jetzt zählt alleine der Versicherer Vereinigte Hagel für das bisherige Jahr 60 Millionen Euro Schaden durch...</p>
			

		<a class="more" href="/produktion/vereinigte-hagel-60-millionen-euro-unwetterschaeden/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        <div itemprop="itemListElement">
            
<!--
	===================== fileadmin/Templates/Ext/News_update/Partials/List/item.html

-->
<div class="list-teaserbox clearfix article articletype-0 topnews">
	
	<!-- header -->











	
			<div class="news-img-wrap">
				
						<a href="/dienstleistung/neue-google-zentrale-mit-gigantischem-dachgarten/">
							
								
									<img src="/fileadmin/_processed_/d/b/csm_Google_Campus_London_Dachgarten_Entwurf_46929a9383.jpg" width="400" height="300" alt="" />
								
								
							
						</a>
					

			</div>
		


	<!-- teaser text -->
	<div class="teaser-text">
      	 <div class="newsHeader">
                  <div class="news-list-date-category">
                        30.06.2017 &nbsp;
                        
                              <!-- first category -->
                        
                  </div>
                  <h2 class="media-heading">
                        <a href="/dienstleistung/neue-google-zentrale-mit-gigantischem-dachgarten/">
                              Neue Google-Zentrale mit gigantischem Dachgarten
                        </a>
                  </h2>
            </div>
		
				<p><b>Google will sich im Herzen von London mit einem gigantischen Hauptquartier niederlassen – inklusive riesigem Landschaftspark auf dem Dach des geplanten Gebäudekomplexes.</b></p>
			

		<a class="more" href="/dienstleistung/neue-google-zentrale-mit-gigantischem-dachgarten/">
			Mehr
		</a>
	</div>

	<!-- footer information -->
	<div class="footer">
		<p>
			<!-- date -->
			
			
		</p>
	</div>
</div>

        </div>
        
        


	
	





        
    </div>
    
</div>
    

</div>
</div><div class="banner">

	
		

		<div id="ad-17161-1792103067">
			<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display("ad-17161-1792103067"); });
			</script>
		</div>
		
		
		
	



</div></div>
		
	</section>

  
</div> 

<footer class="clearfix">
  <div class="container">
    <div class="col-md-6 noPadding clearfix"><ul class="footerMenu"><li><a href="/aktuell/">Alle News</a></li><li><a href="/downloads/">Downloads</a></li><li><a href="/termine/">Termine</a></li><li><a href="http://gruenejobs.de" target="_blank">Gruenejobs</a></li><li id="topnav_2766" class="dropdown last"><a href="/abo/" class="active">Abo</a>&nbsp;&nbsp; <a class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-caret-down"></i></a>  </li></ul><div id="c16835" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="7" data-csc-cols="4"><div class="csc-textpic-imagerow"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://deutschebaumschule.de" target="_blank"><img src="/fileadmin/user_upload/deutsche-baumschule.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://friedhofskultur.de" target="_blank"><img src="/fileadmin/user_upload/friedhofs-kultur.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://gundv.de" target="_blank"><img src="/fileadmin/user_upload/guv.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://gaertnerboerse.de" target="_blank"><img src="/fileadmin/user_upload/gaertnerboerse.png" width="115" height="50" alt=""></a></figure></div></div>
<div class="csc-textpic-imagerow csc-textpic-imagerow-last"><div class="csc-textpic-imagecolumn csc-textpic-firstcol"><figure class="csc-textpic-image csc-textpic-last"><a href="https://baumzeitung.de" target="_blank"><img src="/fileadmin/user_upload/baumzeitung.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="http://taspogartendesign.de" target="_blank"><img src="/fileadmin/user_upload/taspo-garten-design.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn"><figure class="csc-textpic-image csc-textpic-last"><a href="https://taspo.de" target="_blank"><img src="/fileadmin/user_upload/taspo.png" width="115" height="50" alt=""></a></figure></div>
<div class="csc-textpic-imagecolumn csc-textpic-lastcol">&nbsp;</div></div></div></div></div></div><div class="col-md-3"><div id="c16836" class="csc-frame csc-frame-frame1"><div class="csc-textpic csc-textpic-intext-right-nowrap csc-textpic-intext-right-nowrap-160"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/5/b/csm_Taspo_Dossier_trans_d0d9e331ee.png" width="150" height="113" alt=""></figure></div><div class="csc-textpic-text"><div class="csc-textpicHeader csc-textpicHeader-25"><h4 class="csc-firstHeader">TASPO ABO</h4></div><p><a href="/abo/kostenloses-testabo/" class="arrowlink">Test Abo bestellen</a></p>
<p><a href="/abo/jahresabo-bestellen/" title="Opens internal link in current window" class="arrowlink">Jahresabo bestellen</a></p>
<p><a href="/abo/e-paper-taspo/" class="arrowlink">E-Paper Abo bestellen</a></p></div></div></div></div><div class="col-md-3 noPadding"><div id="c16837" class="csc-frame csc-frame-frame1"><p><a href="/impressum/" title="Opens internal link in current window" class="internal-link">Impressum</a> | <a href="/datenschutz/" title="Opens internal link in current window" class="internal-link">Datenschutz</a> | <a href="/agb/" title="Opens internal link in current window" class="internal-link">AGB</a></p>
<p>2015 Haymarket Media GmbH.<br />Alle Rechte vorbehalten.</p></div></div>
  </div>
</footer>

<div class="banners"><div id="footerBanner" class="banner"></div></div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1216866-1']);
  _gaq.push(['_setDomainName', 'taspo.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<noscript><div class="noscript-inner">Diese Seite verwendet JavaScript. Um alle Funktionen unserer Website nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div></noscript>

<script src="/typo3temp/compressor/merged-79e306d1e07bc64b5d4034dc5ee68ca0-da7a7e749ae5d8990ee6a60ef7f25b74.js?1499181938" type="text/javascript"></script>



</body>
</html>